Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 38 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
MessagePosté: 13 Jan 2023 19:34 
Hors ligne

Inscription: 23 Nov 2022 09:49
Messages: 21
Bonsoir,

J'ai l'impression que je n'ai pas de fusible SH11 sous le siège conducteur
Voici à quoi ressemble mes fusibles :
Fichier(s) joint(s):
PXL_20230113_175349462.jpg
PXL_20230113_175349462.jpg [ 207.33 Kio | Vu 2210 fois ]


J'ai trouvé cette doc qui semblerait me dire que le fusible SH11 n'est pas présent : tu me confirmes qu'il y a potentiellement un problème ?

Fichier(s) joint(s):
Sans titre 1.jpg
Sans titre 1.jpg [ 198.33 Kio | Vu 2210 fois ]


Haut
 Profil  
 
MessagePosté: 13 Jan 2023 20:46 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 3704
Localisation: Toulouse 31
pour info, ton plan est celui d'un T6, mais ça semble être le même que pour un T6.1 pour ce porte-fusible.

En effet, ton fusible SH11 ne semble pas là, ce qui expliquerait ton problème!
Si tu es encore en contact avec ton vendeur, tu pourrais lui demander si il a fait quelque chose.
Sinon, mettre un fusible 30A voir si ça marche (en espérant que le fusible n'a pas été enlevé car il y avait des problèmes...)

As-tu pu regarder les valeurs de tension et ampérage moteur tournant?

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 13 Jan 2023 21:11 
Hors ligne

Inscription: 01 Jan 2023 18:08
Messages: 34
Bonsoir,
Je lis vos messages,
Quand vous parlez de brancher votre calif sur le secteur.
Il va recharger la batterie secondaire, nous sommes bien d'accord et non pas la principale.
Désolé de cette parenthèse sur le sujet

Merci pour vos retours

Gilbert


Haut
 Profil  
 
MessagePosté: 13 Jan 2023 21:49 
Hors ligne

Inscription: 23 Nov 2022 09:49
Messages: 21
steph31 a écrit:
As-tu pu regarder les valeurs de tension et ampérage moteur tournant?


Oui, lorsque j'ai le moteur en marche, j'ai 14.5V et 15 A (affiché sur l'écran comme mesuré au multimètre)
c'est grave docteur ? :-)

Pour le fusible manquant, je viens de contacter le vendeur et il m'a répondu qu'il n'a jamais essayé de brancher sur secteur (ce qui explique la faiblesse des batteries en moins de 2 ans..) et que lorsqu'il l'avait acheté, il manquait le fusible du webasto. Décidément!

pour la doc, voici le lien vers celle que j'ai trouvée, ça intéressera peut-être certains. il me semblait que ça concernait bien le T6.1 mais tu sauras mieux que moi


Haut
 Profil  
 
MessagePosté: 14 Jan 2023 09:48 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 3704
Localisation: Toulouse 31
oui, tu as raison, c'est bien celle du T6.1, j'ai lu trop vite j'ai cru voir T6 2016..... Cap_PDT_01_02 c'est pour ça que ça ressemblait beaucoup avec celle du T6.1 .....

Tes valeurs moteur tournant sont normales et ça montre que tout semble bien fonctionner, tes batteries aux ne sont peut-être pas encore mortes...
Il faut maintenant remettre en route le chargeur, en remettant le fusible.... ça se trouve dans tous les centre auto.
Après, si ça marche pas, il est encore sous garantie, donc fonce chez VW si ça marche pas avec le fusible.

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 14 Jan 2023 09:51 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 3704
Localisation: Toulouse 31
Gilbertdu43 a écrit:
Bonsoir,
Je lis vos messages,
Quand vous parlez de brancher votre calif sur le secteur.
Il va recharger la batterie secondaire, nous sommes bien d'accord et non pas la principale.
Désolé de cette parenthèse sur le sujet

Merci pour vos retours

Gilbert

salut,
ça depend de ton Calif.
Sur T6.1, les 2 sont rechargées.
Sur T6, c'est plus du maintien de charge, ou charge lente.
Sur T5, ça dépend des années...
Tu peux vérifier au voltmètre, si connecté au secteur, vérifier la tension moteur, si > 14,5V c'est que ça charge.

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 14 Jan 2023 10:07 
Hors ligne

Inscription: 23 Nov 2022 09:49
Messages: 21
steph31 a écrit:
Tes valeurs moteur tournant sont normales et ça montre que tout semble bien fonctionner, tes batteries aux ne sont peut-être pas encore mortes....


Grand merci pour ton aide! Juste pour comprendre: quelles valeurs de batterie "moteur allumé" seraient signe d'une batterie morte ?

steph31 a écrit:
Il faut maintenant remettre en route le chargeur, en remettant le fusible.... ça se trouve dans tous les centre auto.
Après, si ça marche pas, il est encore sous garantie, donc fonce chez VW si ça marche pas avec le fusible.


Oui, je vais faire ça dès que possible, je tiendrai au courant!

Par contre, deux petites questions suite à mes investigations :
- je n'arrive pas à trouver sur le plan le fusible du chauffage stationnaire, tu le connais ?
- sur le disjoncteur différentiel, il est indiqué sur la notice que si l'on appuie sur le petit bouton noir en haut à gauche pendant qu'il est sur "on", alors il doit passer sur "off". Chez moi ça ne fait rien du tout :roll:


Haut
 Profil  
 
MessagePosté: 14 Jan 2023 10:29 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 3704
Localisation: Toulouse 31
pour le chauffage stationnaire, normalement c'est SH4 (20A). Ton plan parle d'un point de couplage, bizarre.... le pb c'est que suivant les années et modèles, ça peut changer.... le mieux est de prendre celui specifique à ton véhicule, en concession ou sur Erwin.

Pour le disjoncteur, en effet, l'appui sur le bouton doit faire passer en OFF (comme ceux à la maison).

Pour la tension moteur tournant, si les batteries étaient mortes, le courant serait plus important, et surtout la tension chuterait très vite (moins de 1 min) sous les 12,5V après coupure du moteur, même après une longue charge de plusieurs heures. Est-ce le cas pour toi?

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 14 Jan 2023 10:59 
Hors ligne

Inscription: 23 Nov 2022 09:49
Messages: 21
OK merci, j'étais tombé là dessus https://erwin.volkswagen.de/erwin/showHome.do mais je n'ai rien compris comment trouver la notice des fusibles :grin:

Pour le disjoncteur, c'est un mystère... D'autant plus que quand je le bascule en "off", la lumière continue de fonctionner

Pour la longue charge, je ne peux pas encore savoir vû qu'elle ne fonctionnait pas.
Par contre, après avoir roulé, ma batterie se recharge mais elle chute vite sous les 12.5V après coupure du moteur (mais j'ai roulé moins de 30mn donc ça ne suffit peut être pas à la recharger ?)


Haut
 Profil  
 
MessagePosté: 14 Jan 2023 11:04 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 3704
Localisation: Toulouse 31
pour Erwin, il faut se connecter et payer...

Oui, 30 min pas suffisant vu qu'elles sont bien déchargées. Il faudrait au moins 2h, jusqu'à ce que le courant de charge soit à moins de 2A.

Quand tes batteries seront OK (ou alors quand tu pourras brancher sur 220V pour charger), tu pourras essayer le chauffage stationnaire, mais ton SH4 semble bien en place. Tu peux aussi essayer moteur tournant.

Le disjoncteur ne sert que pour le 220V, normal que les lumières (sur 12V) continuent à marcher.

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 14 Jan 2023 11:16 
Hors ligne

Inscription: 23 Nov 2022 09:49
Messages: 21
OK je comprend mieux : quand je recharge les batteries (en roulant ou avec la prise 220) le courant diminue petit à petit au fur et à mesure que les batteries se chargent. et si le courant reste elevé c'est qu'elles n'arrivent plus à se recharger.

merci pour toutes tes réponses, notamment pour le disjoncteur, je suis petit à petit un peu moins novice :)

pour le chauffage, j'avais compris qu'il consommait pas mal de courant pour le lancer, du coup le mieux est de l'allumer avec le moteur qui tourne j'imagine


Haut
 Profil  
 
MessagePosté: 02 Fév 2023 20:18 
Hors ligne

Inscription: 23 Nov 2022 09:49
Messages: 21
Pour faire suite à mon message initial (et si ça peut être utile à certains) j'ai amené mon t6.1 chez le concessionnaire en garantie
Il m'a indiqué qu'un fusible manquait, mais il a rajouté un fusible 30A sur l'emplacement SH18 (et non le SH11, du coup je me demande si mon schéma est correct ?)

Il m'ont dit qu'il y a un transformateur à l'arrière 230V > 12V et que calculateur du transformateur pour lui dire de lancer la recharge des batteries ne marchait pas à cause du fusible.

et ils ne m'ont pas changé le batteries auxiliaires. Pourtant ils me l'ont rechargé et je l'ai récupéré avec une tension de 12.4V. D'après eux la batterie n'est pas morte mais j'ai un doute...


Haut
 Profil  
 
MessagePosté: 02 Fév 2023 22:09 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 3704
Localisation: Toulouse 31
SH18, c'est pour le calculateur de blocage de differentiel, et c'est un 5A.... (source Erwin, et c'est bien comme ça sur le mien)
La charge remarche sur 220V maintenant?

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 03 Fév 2023 08:50 
Hors ligne

Inscription: 23 Nov 2022 09:49
Messages: 21
steph31 a écrit:
SH18, c'est pour le calculateur de blocage de differentiel, et c'est un 5A.... (source Erwin, et c'est bien comme ça sur le mien)
La charge remarche sur 220V maintenant?


Salut Steph, j'ai récupéré mon calif hier matin, et je ne l'ai pas encore rechargé car j'attend de voir si le voltage diminue ou pas (12.4V hier matin, j'attend 3 jours sans rien faire pour voir s'il redescend en dessous de 12V ce qui me permettrait de leur montrer que la batterie est morte)

Quoiqu'il en soit, si le technicien a fait correctement ce que j'espère, le schéma que j'avais mis n'a pas l'air d'être le même.
J'ai un T6.1 de 2021 version belge, peut-être que ça joue ?

Voici à quoi ça ressemble après le technicien :
Fichier(s) joint(s):
PXL_20230202_091816945.jpg
PXL_20230202_091816945.jpg [ 47.62 Kio | Vu 1980 fois ]


Haut
 Profil  
 
MessagePosté: 03 Fév 2023 09:08 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 3704
Localisation: Toulouse 31
Salut
Le mien est de juillet 2020, et ton plan correspond bien à ce que j'ai.
Peut-être que ça a évolué pour un 2021, c'est pas impossible car ton SH17 est un 30A, alors que ça devrait être un 20A pour le calculo 4MO.
Tu as un 4 Motion?
Perso, j'aurais essayé de charger d'abord les batteries à fond (ça permet aussi de voir si le fusible a résolu le problème....), pour avoir un point de départ pour l'évolution de ta tension. Là, tu as roulé, donc augmenté la tension sans forcement charger complètement, bref c'est pas un point de départ "propre".
a+

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 38 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: fanchig et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com