Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 46 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: 28 Déc 2020 11:20 
Hors ligne

Inscription: 01 Avr 2012 15:02
Messages: 61
Bonjour à tous,

nous avons un T5 California de 2004.
Nous avons 2 soucis :
- le chauffage stationnaire souffle de l'air frais : il ne fonctionne que lorsque nous allumons le moteur
- le toit s'ouvre et se ferme uniquement si nous allumons le moteur

merci pour vos suggestions

Bonne fin d'année à tous

Denis


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 11:53 
Hors ligne

Inscription: 05 Juil 2017 18:06
Messages: 1940
Localisation: Ballainvilliers 91160 L’Epine 85740
Bonjour

Certainement une problématique de tenue de charge avec les batteries auxiliaires concernant la mise en service du toit et du chauffage stationnaire à air stationnaire seulement groupe propulseur en service Quelle est la tension affichée sur le module multifonctions Camper de l’habitacle quelques heures après l’arrêt du moteur.

Concernant l’air froid qui souffle en permanence, avec la fonction recherche, le sujet a déjà été traité.

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 11:59 
Hors ligne

Inscription: 01 Avr 2012 15:02
Messages: 61
Merci pour votre réponse.

Je vais chercher le sujet concernant le chauffage stationnaire qui souffle constamment de l'air froid.

Concernant le problème de charge, je n'y connais absolument rien de rien en électricité et crains de devoir passer chez le garagiste et d'y laisser un bras...

cdlmt,
Denis


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 12:00 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Fév 2017 10:29
Messages: 897
Localisation: Aude
D abord:
il te faut faire contrôler avec un outil spécial l état de tes 2 batteries auxiliaires dans n importe quel centre auto. En principe c est gratuit. Mais le mieux ça serait de les déconnecter afin d avoir une bonne mesure. Tu as une batterie sous le siège conducteur et une sous la penderie. Fait vérifier la batterie moteur aussi

Ensuite:
Vérifie aussi ton fusibles qui est monté directement sur la cosse + de ta batterie arrière sous la penderie.
Ça s appelle un fusibles cf8 il fait 75A pour 58V
Il ressemble à ça:
Image

Vérifie aussi le gros fusibles classique de 80A sous le siège conducteur.

Enfin:
Ton problème vient peut-être des masses défectueuses. C'est un problème très connue sur les califs avant 2010 quasi sur que ce soit les masses de tes batteries auxiliaires qui soient défectueuses. Une mauvaise masse peut causer plein de problème bizarre avec des symptômes tous différents. De toute façon si ça pas été fait tu seras obligé d y passer un jour ou l'autre. Tous les calif avant 2010 sont concernés par ce problème.

Tu as le rajout de la tresse de masse et aussi le renforcement de la masse de l avant dans ce post:
viewtopic.php?f=6&t=7298

_________________
T6 OCEAN 2016 DSG 204CH BICOULEUR ROUGE CERISE/BLANC CANDY
Alarme/jante 18"/Side Assist/Light Assist/Pare brise dégivrant/Dynaudio/Attelage
T5 Confortline 2013 TDI140 BVM6-->Vendu


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 12:07 
Hors ligne

Inscription: 01 Avr 2012 15:02
Messages: 61
Merci beaucoup pour toutes ces précisions : c'est déjà plus clair.
Je vais donc contrôler tout cela

Bonne journée
Denis


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 13:00 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Avr 2019 08:31
Messages: 317
Localisation: Paris / Grenoble
Bonjour,
Aux vues de ce que tu décris je penche comme Jeeper sur une faiblesse de tes batteries auxiliaires car le mouvement du toit et le démarrage du chauffage stationnaire sont très gourmands en électricité.
Est-ce qu'elle sont récentes ? Déjà sans avoir à faire contrôler tes batteries auxiliaires par un pro, tu peux facilement connaitre leur état grâce à leur voltage affichée sur ta centrale.
Contact coupé et après plusieurs heures voire 24h il faudrait nous dire qu'elle est la tension affichée sur la console. Si tu est en dessous de 12,7V elles sont probablement bien fatiguées.

_________________
Calif Ocean Beije Mojave 150CV DSG 4M 2019 ici : viewtopic.php?t=8286


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 15:16 
Hors ligne

Inscription: 01 Avr 2012 15:02
Messages: 61
Bonjour,
merci aussi pour vos suggestions
je vérifie cela et vous tiens au courant
Ce sont les batteries d'origine donc de 2004
Bonne journée
Denis


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 16:01 
Hors ligne

Inscription: 05 Juil 2017 18:06
Messages: 1940
Localisation: Ballainvilliers 91160 L’Epine 85740
Bonjour
Il y a fort à parier que les deux auxiliaires étant de 2004 soient à remplacer. C’est déjà très exeptionnel que leur durée de vie à été de 16 ans environ.

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 17:18 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 12:11
Messages: 4698
Localisation: 87 Haute-Vienne
C'est clair....

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 17:47 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Aoû 2007 16:03
Messages: 1516
Localisation: Pellenberg - België
Fin de vie des batteries auxiliaires avec une certitude de 99,9%. Essaye aussi branchement secteur.

_________________
Calif 2008 TDI comfort - 174cv - Gris métal - clim 3zones - options régulateur de vitesse / jantes myato / attache remorque / marquise / vitrage foncé - aménagement personalisé ** 676 nuits on board ** >160000 km / Modifié en toit MANUEL !!!!


Haut
 Profil  
 
MessagePosté: 28 Déc 2020 18:36 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Fév 2017 10:29
Messages: 897
Localisation: Aude
Ah oui batterie d origine de 2004 elles sont mortes c'est sur. C'est énorme 16ans pour les batteries.
Vérifie bien les 2 fusibles que j'ai cité au dessus à mon avis celui de la batterie de la penderie a lâché aussi. C'est classique quand les batteries sont mortes.

Pour les 2 batteries cellules je recommande celle là:
https://basba.de/varta-professional-agm ... -80ah.html

_________________
T6 OCEAN 2016 DSG 204CH BICOULEUR ROUGE CERISE/BLANC CANDY
Alarme/jante 18"/Side Assist/Light Assist/Pare brise dégivrant/Dynaudio/Attelage
T5 Confortline 2013 TDI140 BVM6-->Vendu


Haut
 Profil  
 
MessagePosté: 29 Déc 2020 21:54 
Hors ligne

Inscription: 01 Avr 2012 15:02
Messages: 61
Bonjour à tous,
merci pour vos retours et les conseils d'achats de nouvelles batteries auxiliaires.
Est-ce que le voltage des batteries auxiliaires s'affiche sur toute les consoles ?


Selon vous est-ce compliqué de changer ces 2 batteries soi-même (je n'y connais rien en électricité ?)

Denis


Haut
 Profil  
 
MessagePosté: 29 Déc 2020 22:53 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Fév 2017 10:29
Messages: 897
Localisation: Aude
Tout est ici:
viewtopic.php?f=8&t=7396
Si tu as des questions dit le.
Tu est de quel département ?

_________________
T6 OCEAN 2016 DSG 204CH BICOULEUR ROUGE CERISE/BLANC CANDY
Alarme/jante 18"/Side Assist/Light Assist/Pare brise dégivrant/Dynaudio/Attelage
T5 Confortline 2013 TDI140 BVM6-->Vendu


Haut
 Profil  
 
MessagePosté: 30 Déc 2020 13:24 
Hors ligne

Inscription: 01 Avr 2012 15:02
Messages: 61
Bonjour,

Merci pour le lien concernant le changement des 2 batteries auxiliaires.
Je vais potasser tout ça.

Suis du bas-rhin à Strasbourg
Je reviendrai vers vous si j'ai des questions

Bonne journée


Haut
 Profil  
 
MessagePosté: 30 Déc 2020 18:43 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 17:30
Messages: 3405
Localisation: Alpes Maritimes
Sacré record de longévité en effet ces batteries !
Si les miennes pouvaient tenir aussi longtemps !

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 46 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: achille84 et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com