Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: 11 Oct 2020 20:13 
Hors ligne

Inscription: 29 Sep 2020 14:19
Messages: 20
Bonsoir,
Notre California a une semaine et ce soir....plus aucun son d'autoradio, de la clé USB (qui défile quand même sans son donc) et de GPS.
Quelqu'un a-t-il rencontré un problème identique?
Je ne trouve pas de réponse dans le manuel d'utilisation.
Merci d'avance

_________________
California Coast Edition 2020 (acquis en octobre) blanc 150cv DSG
Préparation voyage: Allemagne (Berlin) puis Danemark, Suède, Norvège


Haut
 Profil  
 
MessagePosté: 13 Oct 2020 19:34 
Hors ligne

Inscription: 27 Juin 2020 11:55
Messages: 16
Salut,
C'est plutôt ennuyant, en effet.
aucune idée, tu as quel type de système multimédia?
Tu n'as rien fait de particulier?


Haut
 Profil  
 
MessagePosté: 14 Oct 2020 08:09 
Hors ligne

Inscription: 29 Sep 2020 14:19
Messages: 20
Incompréhensible.... en démarrant après un arrêt prolongé, plus de son. Aucun réglage n'avait été touché. Deux heures de route sans réussir à remettre le son.
Le lendemain, en démarrant, le son des différents appareils est revenu!
Surprenant et un peu inquiétant s'agissant d'un véhicule neuf (1000 kms), d'où mon interrogation pour savoir si d'autres utilisateurs ont rencontré ce problème.

_________________
California Coast Edition 2020 (acquis en octobre) blanc 150cv DSG
Préparation voyage: Allemagne (Berlin) puis Danemark, Suède, Norvège


Haut
 Profil  
 
MessagePosté: 25 Oct 2020 10:56 
Hors ligne

Inscription: 04 Juin 2020 17:49
Messages: 36
Bonjour,
j'ai eu également un problème de coupure de son ,en utilisant le mode android auto et google maps, après avoir essayé de manipuler tout ce qui était possible je me suis arrêté ,coupé le contact et c'est reparti sans problème, j'ai eu un problème similaire avec l'ACC, dysfonctionnement , coupure du contact et puis OK...
J'ai signalé ces problèmes parmi d'autres à ma concessions , ils doivent garder le véhicule une semaine , j'espère qu'ils feront les mises à jour qui corrigeront ces bugs .
bonne journée

_________________
Patrick T6.1 Océan


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com