Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
MessagePosté: 25 Sep 2020 11:08 
Hors ligne

Inscription: 07 Aoû 2019 22:58
Messages: 122
Bonjour,

Je n'ai pas encore compris pourquoi j'ai une led qui s'etteint..:

https://vimeo.com/461722083

Merci de vos retour.


Haut
 Profil  
 
MessagePosté: 29 Sep 2020 22:34 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2893
Localisation: Alpes Maritimes
Bonjour,

Sur ta vidéo il y a plusieurs leds qui s'éteignent. Laquelle ?
Celle du bouton de ventilation ?

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 01 Oct 2020 12:40 
Hors ligne

Inscription: 07 Aoû 2019 22:58
Messages: 122
En tournant le bouton de la ventillation, il y a toujours une position qui est etteinte mais je ne suis pas certain que ce soit la même à chaque fois.

Merci de votre retour. Pas compris, si c'était une indication ou autre.


Haut
 Profil  
 
MessagePosté: 01 Oct 2020 14:01 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2893
Localisation: Alpes Maritimes
La ventilation plus ou moins forte s'adapte en rapport à la température demandée.
Exemples : si il fait 18 et que tu demandes 28... la ventilation va forcément être assez forte.

Si il fait 18 et que tu demandes 19, la.ventilation va s'enclencher plus faiblement.

J'espère que c'était ta question

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 01 Oct 2020 16:23 
Hors ligne

Inscription: 07 Aoû 2019 22:58
Messages: 122
Merci de ta réponse.

Ma question est pourquoi j’ai un led qui ne s’allume pas dans une position?

On voit bien sur la vidéo que la position II ne s’allume pas (led) quand je monte à fond puis descends au minimum voir sur OFF à la fin.


Haut
 Profil  
 
MessagePosté: 01 Oct 2020 16:26 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2893
Localisation: Alpes Maritimes
Bon ben je donne ma langue au chat ! :lol:

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 07 Oct 2020 11:42 
Hors ligne

Inscription: 07 Aoû 2019 22:58
Messages: 122
Je suis le seul chez qui cela fait ça? En plus, la led éteinte change de position. Des jours, c'est en position 2, des autres en 3. Merci.


Haut
 Profil  
 
MessagePosté: 08 Oct 2020 08:27 
Hors ligne

Inscription: 26 Fév 2019 14:34
Messages: 39
J'ai la même chose que toi. Je me suis jamais vraiment posé la question jusqu'à lire ton message.
J'ai fait quelques tests depuis et je crois avoir trouvé pourquoi.

Je pense que la LED éteinte correspond au niveau de ventilation AUTO. Je m'explique.
Quand tu mets sur niveau 1, la LED est allumée, pareil sur 2, puis plus rien à 3, et re la LED allumée à 4.

Tu te remets en position 1, et tu appuies sur AUTO, tu auras la même puissance de ventilation que quand tu étais en position 3. Si tu tournes à gauche avec la molette, tu iras directement sur 2. Si tu tournes à droite, tu iras directement à 4.

Et comme l'AUTO change en fonction de la température, il n'est jamais à la même place.
Après plusieurs tests, c'est ce qu'il me semble le plus probable.

Et pourquoi la LED AUTO ne s'allume pas, car, pour moi, tu as personnalisé ta clim (par exemple, ventilation au pied allumée mais pas ceux de face), ce qui fait que n'est pas en "automatique".

Ça fait bizarre qu'il n'y ait aucune LED, mais bon on s'y fait.

Dis moi si ça fait la même chose chez toi ?!


Haut
 Profil  
 
MessagePosté: 10 Oct 2020 19:45 
Hors ligne

Inscription: 07 Aoû 2019 22:58
Messages: 122
T'es trop fort!

J'ai juste testé aujourd'hui en 2 minutes. Ca semble être juste.

Pas compris leur logique..


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com