Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
MessagePosté: 10 Juin 2020 13:55 
Hors ligne

Inscription: 26 Mai 2016 19:40
Messages: 2
Bonjour à tous,
Je rencontre le pb suivant : sur alternateur, mes batteries chargent. Mais sur prise:
- j'ai bien le symbole prise affiché.
- mais je ne mesure aucune apparition de voltage ni de courant au borne des batteries.
- dans le menu config, le courant de fuite passe de -0 à +0 mais pas plus que 0..
- pas de charge constatée des batteries, évidemment
- quand je les charge avec mon CTEK, charge possible.
- et pour info, quand je tire sur les batteries (frigo) j'ai à la console -4A typiquement. En branchant sur parc, ca passe à +4A.

Pour moi la prise marche, les batteries prennent la charge. C'est juste la charge sur parc qui n'est pas possible, absence de courant délivré au aux batteries.
Du coup .. pb de chargeur ?? A savoir que je l'ai débranché/rebranché pour reset, sans effet.

Merci BCP poru vos lumières !


Haut
 Profil  
 
MessagePosté: 10 Juin 2020 15:06 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 12:11
Messages: 4656
Localisation: 87 Haute-Vienne
disjoncteur????

Non il n'y aurait pas le pictogramme "prise" sur la console...

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
MessagePosté: 10 Juin 2020 17:07 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 17:30
Messages: 3124
Localisation: Alpes Maritimes
Tes batteries ne sont pas pleines ?

Si c'est le cas il est normal que la charge ne se fasse pas.

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 10 Juin 2020 19:01 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Nov 2016 17:24
Messages: 1074
Localisation: Yverdon-les-Bains
Je comprends pas, tu dis ceci:
Citation:
- et pour info, quand je tire sur les batteries (frigo) j'ai à la console -4A typiquement. En branchant sur parc, ca passe à +4A.

Donc la charge fonctionne si le courant passe en + sur la console.
Tu as le symbole prise, donc le chargeur délivre du courant de charge, le 230V est OK jusqu'à dans le chargeur.
La tension indiquée sur la console passe en dessus de 13V lorsque le 230V est branché ? c'est OK
Si par contre elle reste en en dessous de 12.6V Il y a effectivement pas de charge.

_________________
Image

Solfar, T6 California Ocean Edition 2017 TDI BVM6 4Motion et des options + modifications Seikel et Terranger. Panneaux photovoltaïques Solara de 210 W et électronique Votronic.
Accessoires pour California disponibles ici: tempsdepause.ch/solfar/boutique


Haut
 Profil  
 
MessagePosté: 10 Juin 2020 21:07 
Hors ligne

Inscription: 17 Juin 2018 12:45
Messages: 20
Testes les fusibles SF18 de 10A et SF16 de 30A.
Si le SF18 est HS le courant n'arrivera pas aux batteries
... c'est du vécu et une galère de quelques heures pour trouver l'origine sur le Calif d'un copain.


Haut
 Profil  
 
MessagePosté: 11 Juin 2020 17:10 
Hors ligne

Inscription: 26 Mai 2016 19:40
Messages: 2
JeanDa a écrit:
Je comprends pas, tu dis cec


Non. La PC ne débite pas, dans les batteries, non pleines. Mais elle corrige les fuites (-0 passe à +0) ou bine les conso (frigo). Mais ne va pas aux batteries (ni voltage ni amperage).

Je teste les fusibles de lours73 et referai un mot sur le forum

Merci à vous !


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com