Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 13 Aoû 2020 10:21 
Hors ligne
Avatar de l’utilisateur

Inscription: 25 Sep 2011 19:51
Messages: 110
Localisation: 44 Nantes sud
Tu as bien fait d’aller vérifier deux fois, nous voilà mieux éclairés Cap_PDT_01_18 Cap_PDT_01_20 !

_________________
California T6 Océan 150 DSG7 août 2019 Beige Mojave
California T5 130cv Tiptronic 2009 vert fresco (vendu)


Haut
 Profil  
 
MessagePosté: 13 Aoû 2020 10:35 
Hors ligne

Inscription: 05 Jan 2017 13:52
Messages: 1242
Localisation: Finistère sud
J'ai besoin de m'y reprendre à 2 fois ! ... Suis pas une lumière !

_________________
T6.1 Océan juin 2o2o 150cv DGS7 4Mo+bloc arr. Gris Indium ... 15 nuit à bord !
T6 Coast nov 2o16 150cv DGS7 Gris Indium 30 000 km de balades et 65 nuits à bord
T2 BayW aménagé "maison" ... au siècle dernier !


Haut
 Profil  
 
MessagePosté: 13 Aoû 2020 10:40 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Sep 2017 14:46
Messages: 337
Localisation: Bretagne
Hippo29 a écrit:
Je viens d'aller vérifier dans mon garage (obscur) et le bandeau est totalement éteint avec le reste, à l'issue de la tempo quand on verrouille ... aucune lueur résiduelle

:shock: oh mon dieu, nous avons retrouvé le patient zéro du 6.1virus. Vw devrait cloner ta centrale de commande ça leur éviterait d'avoir à chercher des mois...

_________________
T6.1 coast BVM 150 beige Mojave
caméra recul; attelage; glaces arrière privacy; pack lumière visibilité; matelas (pas) confort (du tout) ; ACC; rétros rabattables électriquement; 5ème siège; Store noir; gtie 5 ans (heureusement! )
24 nuits à bord


Haut
 Profil  
 
MessagePosté: 09 Oct 2020 23:51 
Hors ligne
Avatar de l’utilisateur

Inscription: 04 Déc 2019 00:00
Messages: 24
Bon mon problème est résolu. Je n'ai plus de courant résiduel et ce bandeau de cuisine qui reste allumé. Là je n'ai plus rien. Il a merdouillé quelques jours puis plus rien. Il ne fonctionne plus du tout. L'interrupteur variateur a du rendre l'âme. RIP

_________________
T5 Multivan 174 Ch et depuis 2019 T6 California Coast 2017 Boite DSG 150 Ch


Haut
 Profil  
 
MessagePosté: 10 Oct 2020 07:46 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2892
Localisation: Alpes Maritimes
Quelque chose de HS peut être mais ce problème de lumière n'était il pas peut être dû à un problème de masse mal reliée ? Un fusible défectueux ? L'interupteur d'origine défectueux ? Et idem sur le T6.1 aussi finalement ?

Tu avais essayé de changer ou de tester les fusibles ?

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: wowo et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com