Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 24 Avr 2020 14:41 
Hors ligne
Avatar de l’utilisateur

Inscription: 04 Déc 2019 00:00
Messages: 24
Bonjour.
J'ai le bandeau Led du meuble cuisine qui reste constamment allumé. Impossible de l'éteindre. J'ai essayé toutes les combinaisons... Appui deux fois, une fois, trois fois appui long, appui court, avec et sans le 230V, porte fermée et ouverte, avec et sans la télécommande, avec mon grigri, sans mon grigri...... Je n'ai plus de variation de lumière mais bien la led qui reste allumée faiblement en permanence. Rien ni fait. Pourtant je la bichonne cette voiture. L'interrupteur / variateur ne joue plus son rôle de On / Off. Est-ce un problème d'interrupteur ? Petite précision j'ai toujours eu du courant "résiduel" dans ce bandeau Led. Vais-je devoir enlever le fusible. Est-ce bien le S131 ou S133 sous le siège conducteur ? Avez-vous déjà connu cette panne ? California Coast 2017.
D'avance merci pour vos infos.
A bientôt

_________________
T5 Multivan 174 Ch et depuis 2019 T6 California Coast 2017 Boite DSG 150 Ch


Haut
 Profil  
 
MessagePosté: 24 Avr 2020 16:41 
Hors ligne

Inscription: 07 Mar 2006 22:23
Messages: 324
Localisation: 21 DIJON
Et en désactivant l'éclairage intérieur (commande devant le rétro intérieur) ?

_________________
T6 COAST 150 TDI BVM6 4Mo 2019 - blocage de différentiel - Toit manuel.


Haut
 Profil  
 
MessagePosté: 24 Avr 2020 16:50 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2893
Localisation: Alpes Maritimes
:+1

Logiquement ça l'éteint.
Il faut aussi que tu re essayes 2 appuies court d'affilé pour changer de mode je crois me souvenir.

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 24 Avr 2020 17:17 
Hors ligne
Avatar de l’utilisateur

Inscription: 04 Déc 2019 00:00
Messages: 24
Bonjour
Oui tout cela est fait. Désactivation de la commande des lights, appuis longs, courts, brefs, deux fois..... rien. La seule chose qui l'éteint c'est de rester avec le doigt dessus. Mais pour tenir le volant je vous avouerai que cela se révèle plutôt périlleux même si je suis encore très souple... :lol: :lol: :lol:

_________________
T5 Multivan 174 Ch et depuis 2019 T6 California Coast 2017 Boite DSG 150 Ch


Haut
 Profil  
 
MessagePosté: 24 Avr 2020 17:24 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2893
Localisation: Alpes Maritimes
Et donc tu as aussi désactiver le plafonnier conducteur aussi c'est ça ?

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 24 Avr 2020 20:23 
Hors ligne
Avatar de l’utilisateur

Inscription: 04 Déc 2019 00:00
Messages: 24
Oui c'est ça. J'ai encore réessayé.... rien n'y fait. Voici la photo de la commande du pavillon de ciel. Si 0.0A c'est que je n'ai pas de consommation électrique. J'ai rechargé mes batteries hier... elles sont à 100 %. Donc ce n'est que du "courant résiduel" qui passe dans mon bandeau de Led et mon interrupteur est HS ? ... pas simple à comprendre quand on n'est pas électricien mais je voudrais au moins comprendre :lol: :lol: :lol: Il faudrait aussi que je regarde demain le fusible, je pense.
Fichier(s) joint(s):
Commande Pavillon de Ciel.jpeg
Commande Pavillon de Ciel.jpeg [ 6.69 Kio | Vu 1726 fois ]

_________________
T5 Multivan 174 Ch et depuis 2019 T6 California Coast 2017 Boite DSG 150 Ch


Haut
 Profil  
 
MessagePosté: 24 Avr 2020 21:21 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Sep 2017 14:46
Messages: 337
Localisation: Bretagne
Salut.
Je vais suivre avec intérêt car mon calif 6.1 tout neuf a ce bandeau led qui reste toujours très légèrement allumé (courant résiduel probablement). Sur le panneau j'ai aussi une décharge affichée à 0.
Bizarre..

_________________
T6.1 coast BVM 150 beige Mojave
caméra recul; attelage; glaces arrière privacy; pack lumière visibilité; matelas (pas) confort (du tout) ; ACC; rétros rabattables électriquement; 5ème siège; Store noir; gtie 5 ans (heureusement! )
24 nuits à bord


Haut
 Profil  
 
MessagePosté: 11 Aoû 2020 19:30 
Hors ligne

Inscription: 11 Aoû 2020 19:27
Messages: 3
Bonjour
J’ai le même pb
Comment va a réglé le pb
Changement du bouton ?
Merci


Haut
 Profil  
 
MessagePosté: 11 Aoû 2020 20:45 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2893
Localisation: Alpes Maritimes
vulcanair a écrit:
Salut.
Je vais suivre avec intérêt car mon calif 6.1 tout neuf a ce bandeau led qui reste toujours très légèrement allumé (courant résiduel probablement). Sur le panneau j'ai aussi une décharge affichée à 0.
Bizarre..


Tu as essayé plusieurs manipulation pour éteindre ce bandeau ?
Il s'éteind quand le plafonnier est coupé ?

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 12 Aoû 2020 09:56 
Hors ligne

Inscription: 11 Aoû 2020 19:27
Messages: 3
Oui il s’éteint et au bout d’un moment il recommence
Par contre aucune réaction avec l’inter du meuble
Impossible de passer en mode camping ou conduite
Impossible d’éteindre


Haut
 Profil  
 
MessagePosté: 12 Aoû 2020 12:06 
Hors ligne

Inscription: 05 Jan 2017 13:52
Messages: 1242
Localisation: Finistère sud
A ma grande honte, j'ai passé plus d'1 h hier, dans mon garage, à essayer d'éteindre les lumières quand je verrouille avec la télécommande ! :roll:
Ai essayé plein de configurations ... impossible ... ou alors rien ne s'allumait quand je déverrouillais
Je pensais être victime d'un soucis et me faisait à l'idée d'aller en concession dès aujourd'hui !
MAIS NON, ! :oops: :oops: :oops:
Je vous livre la clef de l'énigme : le hayon n'était pas fermé à 100% un objet en contrariant le verrouillage (assisté)
Comme j'avais le "digital cockpit" en position 100% carto, je ne voyais plus le "petit camion avec son hayon tout rouge" ! :roll: :roll:
Il est bien connu que l'électronique fait gagner du temps ! :lol: :lol: et comme chacune des 10 ou 12 loupiottes dispose de 3 ou 4 interrupteurs ou commandes virtuelles ... sans compter les "modes" style "camping" ou "lever du soleil" ... ça en fait des configs à tester !
Moi qui ai connu, enfant, l'unique petite lampe 6v pincée sur le mat de la tente et branchée avec 2 pinces crocos sur la batterie de la 203 ! ça me fout un coup de vieux ! :lol:

_________________
T6.1 Océan juin 2o2o 150cv DGS7 4Mo+bloc arr. Gris Indium ... 15 nuit à bord !
T6 Coast nov 2o16 150cv DGS7 Gris Indium 30 000 km de balades et 65 nuits à bord
T2 BayW aménagé "maison" ... au siècle dernier !


Haut
 Profil  
 
MessagePosté: 12 Aoû 2020 23:16 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 2893
Localisation: Alpes Maritimes
Excellent ! :lol: c'est vrai que ça a bien changé !

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 12 Aoû 2020 23:53 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Sep 2017 14:46
Messages: 337
Localisation: Bretagne
olive4 a écrit:
vulcanair a écrit:
Salut.
Je vais suivre avec intérêt car mon calif 6.1 tout neuf a ce bandeau led qui reste toujours très légèrement allumé (courant résiduel probablement). Sur le panneau j'ai aussi une décharge affichée à 0.
Bizarre..


Tu as essayé plusieurs manipulation pour éteindre ce bandeau ?
Il s'éteind quand le plafonnier est coupé ?


C'est un pb connu de vw sur tous les 6.1 (en cause la fameuse centrale). Le bandeau reste toujours très légèrement allumé, comme s'il existait un courant résiduel. Ce n'est visible que dans la pénombre. Non solutionné pour le moment.

_________________
T6.1 coast BVM 150 beige Mojave
caméra recul; attelage; glaces arrière privacy; pack lumière visibilité; matelas (pas) confort (du tout) ; ACC; rétros rabattables électriquement; 5ème siège; Store noir; gtie 5 ans (heureusement! )
24 nuits à bord


Haut
 Profil  
 
MessagePosté: 13 Aoû 2020 09:48 
Hors ligne

Inscription: 05 Jan 2017 13:52
Messages: 1242
Localisation: Finistère sud
Je viens d'aller vérifier dans mon garage (obscur) et le bandeau est totalement éteint avec le reste, à l'issue de la tempo quand on verrouille ... aucune lueur résiduelle

_________________
T6.1 Océan juin 2o2o 150cv DGS7 4Mo+bloc arr. Gris Indium ... 15 nuit à bord !
T6 Coast nov 2o16 150cv DGS7 Gris Indium 30 000 km de balades et 65 nuits à bord
T2 BayW aménagé "maison" ... au siècle dernier !


Haut
 Profil  
 
MessagePosté: 13 Aoû 2020 09:48 
Hors ligne

Inscription: 05 Jan 2017 13:52
Messages: 1242
Localisation: Finistère sud
Je viens d'aller vérifier dans mon garage (obscur) et le bandeau est totalement éteint avec le reste, à l'issue de la tempo quand on verrouille ... aucune lueur résiduelle

_________________
T6.1 Océan juin 2o2o 150cv DGS7 4Mo+bloc arr. Gris Indium ... 15 nuit à bord !
T6 Coast nov 2o16 150cv DGS7 Gris Indium 30 000 km de balades et 65 nuits à bord
T2 BayW aménagé "maison" ... au siècle dernier !


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 20 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com