Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 13 messages ] 
Auteur Message
 Sujet du message: Panne essuie-glaces AV
MessagePosté: 26 Fév 2020 19:56 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
Bonjour, mes essuie-glaces AV sont en panne. Les précédents sujets du forum m’ont permis d’éliminer une cause : ça ne vient pas des 2 fusibles potentiellement concernés. D’ailleurs la pompe de lave glace fonctionne quand j’actionne la commande.
Je voudrais vérifier l’état du moteur, mais je suis bloqué : je ne sais pas comment démonter le cache en plastique noir situé en pied de pare-brise, c’est à dire le cache qui abrite le mécanisme des essuie-glaces et son moteur. Certains l’appelle ‘boîte à eau’ je crois. Je sais qu’il faudra que je démonte les balais d’essuie-glace pour sortir ce cache, mais dans un premier temps impossible de localiser la moindre vis ! Frustrant !...

Aussi, je remercie quiconque pourra m’indiquer comment enlever ce malheureux cache!
Merci!


Fichiers joints:
Commentaire: Le cache noir en question
4FE7D23D-7D0B-40B6-89D2-A5B56B5958A3.jpeg
4FE7D23D-7D0B-40B6-89D2-A5B56B5958A3.jpeg [ 239.06 Kio | Vu 5148 fois ]
Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 26 Fév 2020 20:23 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
Oups désolé pour la taille de la photo !


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 29 Fév 2020 19:03 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
Bonjour, je me permets de relancer mon appel à l’aide, si quelqu’un sait me dire comment démonter le cache noir en bas du pare brise AV pour accéder au mécanisme de l’essuie-glace ...Merci beaucoup !


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 01 Mar 2020 16:51 
Hors ligne
Avatar de l’utilisateur

Inscription: 10 Juil 2009 13:05
Messages: 148
Localisation: Le Vallespir (66)
Bonjour,

Dans un premier temps il faut démonter les essuie-glace, càd pas les balais, mais l'ensemble à partir du bas, (cache écrou et écrou) repérer la position, ensuite ouvrir le capot moteur et retirer le joint qui lie le cache tout du long et là, en principe, sans résistance le cache se démonte.

_________________
130 TDI 4M - Fresco - 09/2009 (616 nuits à bord dont 429 'free')
Partir d'où l'on veut quand on veut, arriver où l'on veut quand on veut ! (J.Mermoz)


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 02 Mar 2020 21:26 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
Merci Grey Nomads: effectivement, j’ai bien trouvé ce processus sur un tuto vidéo très bien fait (site d’un vendeur de pièces auto très connu). Malheureusement, même après avoir enlevé le joint, le cache ne s’enlève pas, et bien sûr je n’ose pas forcer. Il est peut-être simplement clipsé mais je voudrais en être sûr.
Merci encore !


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 03 Mar 2020 08:40 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mar 2006 13:25
Messages: 122
Le mieux avant de démonter serait de faire un passage à la valise style VagCom.

Il me semble que sur une grande majorité actuelle des véhicules VW il y a un calculateur de réseau de bord J519 qui gère notamment les essuie-glaces.

J'ai eu le cas sur une polo de 2008, panne d'essuie-glace. Le J519 était fautif. Peut-être une piste ?

_________________
Image


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 05 Mar 2020 07:14 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
J’ai branché mon petit appareil OBD: il ne relève rien comme défaut. Et je crains qu’un Diaz chez vw me coûte 70€, d’où l’envie de vérifier par moi même avant, étant donné que le test de l’alimentation du moteur est simple, sous réserve de pouvoir enlever ce fameux cache!...
Merci Pico pour ta suggestion.


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 22 Mar 2020 22:29 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
En ces jours de confinement j’en ai profité pour nettoyer le dessous du capot moteur, dépoussiérer le dessus du bloc moteur, les durites puis huiler le crochet de fermeture du capot. Résultat surprenant : les essuie-glaces fonctionnent à nouveau!
??!....
Dénouement heureux mais très étrange.
Merci à ceux qui ont suggéré des idées, à bientôt.


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 23 Mar 2020 10:35 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Fév 2017 10:29
Messages: 817
Localisation: Aude
Je sais qu il y a un capteur capot ouvert mais je ne sais pas où il est. Si le capteur est rester bloqué peut être que les essuie glace ne fonctionne pas. Ta essayé de ouvrir le capot et de faire marcher les essuie glace ? Si il ne marche pas tu auras la réponse à ta question. Il ne te restera plus qu'à trouver ce capteur pour contrôler son fonctionnement.

_________________
T5 Confortline 2013 TDI140 BVM6-->Vendu
T6 OCEAN 2016 DSG 204CH BICOULEUR ROUGE CERISE/BLANC CANDY
Alarme/jante 18"/Side Assist/Light Assist/Pare brise dégivrant/Dynaudio/Attelage


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 23 Mar 2020 12:08 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Fév 2017 10:29
Messages: 817
Localisation: Aude
J'ai vérifié sur le miens le capteur capot ouvert ce trouve sur le mécanisme de verrouillage du capot. Tu peux remarquer le câble de verrouillage mais aussi 2 fils électrique qui ce branche sur un connecteur. À ta place j essairai de démonter ce capteur pour un bon coup de nettoyage.
J ai fait des essais capot ouvert et moteur du calif allumé les essuie glace en intermittence ne marche pas par contre la seconde et troisième vitesse fonctionne

_________________
T5 Confortline 2013 TDI140 BVM6-->Vendu
T6 OCEAN 2016 DSG 204CH BICOULEUR ROUGE CERISE/BLANC CANDY
Alarme/jante 18"/Side Assist/Light Assist/Pare brise dégivrant/Dynaudio/Attelage


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 24 Mar 2020 08:03 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
Merci JC pour cette suggestion! Je vais regarder ce capteur ce we après cette longue semaine de télétravail...


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 18 Mai 2020 15:31 
Hors ligne

Inscription: 18 Mai 2020 15:26
Messages: 1
Bonjour

Calif29s, as tu réussi à enlever le cache en bas du parebrise ?
Merci pour ton retour .


Haut
 Profil  
 
 Sujet du message: Re: Panne essuie-glaces AV
MessagePosté: 07 Juin 2020 10:46 
Hors ligne

Inscription: 28 Jan 2020 20:36
Messages: 12
Bonjour StephBDX, non je n’ai pas réussi mais finalement je n’ai pas eu besoin de le faire pour résoudre le problème, puisque le dysfonctionnement provenait du détecteur d’ouverture du capot. Je suis quand même déçu de ne pas savoir le faire, car ça servira probablement un jour.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 13 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com