Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 21 Jan 2015 19:28 
Hors ligne

Inscription: 28 Mai 2013 15:24
Messages: 20
Bonjour,

J'écris ce sujet après avoir passé quelques heures afin de solutionner ce problème qui était en fait fort simple. J'espère que cette expérience pourra servir à quelqu'un.

Le problème :

Je fais une inspection de tous les feux de mon T5 avant une visite au contrôle technique, tout est ok. Je profite de cette session de bricolage pour remplacer une ampoule défectueuse sur ma remorque (feux de position droit), je remplace par une ampoule neuve et malheureusement cela ne fonctionne pas sur ma remorque. Je refais un contrôle sur le T5 et là plus de veilleuse AVD et plus de feux de position ARD.

Je commence bêtement à changer mes ampoules sur le T5 (au passage c'est très simple à faire). Pour la veilleuse on retire le cache plastique puis on retire l'ampoule de phare pour faciliter l'accès et finalement la veilleuse, il n'y a pas besoin de la faire tourner mais de faire levier doucement avec un tournevis fin. Pour l'ampoule de feux arrière, il y'a 2 vis cruciforme accessibles haillon ouvert entre le joint de hayon et le bloc d'ampoule. Un fois les 2 vis retirées, il faut le faire glisser sur le coté (droit dans mon cas), ne surtout pas tirer dessus vers soi.

Au passage l'ampoule de position AR est spécifique à VW de type 12v 4W (et non 5W comme dans toutes le boites
d'ampoules).

Bon une fois les ampoules changées je ne suis pas plus avancés car rien ne fonctionne...

La solution

Je ne pensais pas que les fusibles géraient en fait un coté du véhicule et non un type d'ampoule. Dans mon cas il s'agissait tout simplement d'un fusible de 5A dans la boite à fusible située sous le levier de vitesse. Le N° 21 si mes souvenirs sont bon juste à gauche du fusible airbag.

Quelques conclusions à cette histoire
- on ne branche pas la prise de la remorques avec les feux allumés sur le T5 au risque de faire sauter un fusible
- les veilleuses et feux de position de chaque coté sont gérées sur le même fusible (veilleuse AV + feu de position AR grillé du même coté = problème de fusible)
- L'ampoule de position AR est spécifique à VW (12v 4W à culot décentré), pensez y avant lorsque vous achetez une boite d'ampoule


Haut
 Profil  
 
MessagePosté: 21 Jan 2015 19:34 
Hors ligne

Inscription: 28 Mai 2013 15:24
Messages: 20
Pour une autre fois, je suis à la recherche du schéma des fusibles détaillé pour mon modèle de 2006 (partie véhicule), si quelqu'un possède un schéma plus détaillé que la fuse card avec les dessins pour enfant je lui en serait reconnaissant.


Haut
 Profil  
 
MessagePosté: 05 Aoû 2015 18:25 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 22:23
Messages: 36
Localisation: Toulouse
:grin: :grin: :grin:
Post ancien mais oh combien toujoues utile !
Je viens de tomber sur le même pb.
Merci je vais de ca pas récupérer un fusible !
Juan


Haut
 Profil  
 
MessagePosté: 22 Jan 2016 14:34 
Hors ligne

Inscription: 21 Jan 2016 21:15
Messages: 1
Bonjour,

Il m'est arrivé la même chose sur un t5 de 2011 (suite au branchement d'une remorque), voyant ampoule défectueuse allumé au tableau de bord et dysfonctionnement veilleuse droite et feu arrière droit . Après vérification des ampoules et des fusibles "éclairage" (le manuel d'utilisation ne détaillant pas l'affectation des fusibles), test de toutes les masses et appel au sav sans succès (me conseille d’aller chez le concessionnaire) j'ai démonté la batterie pour accéder au bloc fusibles et relais se trouvant en dessous. Toujours rien.

J'ai tout remonté, tout était revenu à 0, le voyant ne s’allumait plus au tableau de bord et mes feux étaient de nouveau alimentés.

Je pense que le fait de démonter la batterie réinitialise le calculateur et supprime certains codes défauts a l'origine de pannes.


Haut
 Profil  
 
MessagePosté: 12 Fév 2021 20:24 
Hors ligne

Inscription: 25 Juin 2007 06:14
Messages: 8
Super, un grand merci pour ce tuyau qui m'a bien aidé ce soir, veille d'un long voyage...
Bon, je n'ai pas de fusible 5A d'avance, mais au moins je sais d'où vient la panne !

_________________
T5 TDI 1.9 105cv 2004 - 1ère main


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com