Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: 05 Mar 2016 11:42 
Hors ligne

Inscription: 05 Mar 2016 11:30
Messages: 1
Bonjour à tous.

Avez-vous une solution pour mes radar de recul qui du jour au lendemain ne fonctionne plus sur le T5 Multivan.

c'est a dire que quand je passe la marche arrière le voyant clignote il y a un bip mais je n'ai plus la vidéo.

Merci à tous


Haut
 Profil  
 
MessagePosté: 07 Mar 2016 15:42 
Hors ligne
Avatar de l’utilisateur

Inscription: 01 Oct 2014 15:49
Messages: 164
J'ai eu exactement le même soucis il y a quelques mois. C'était le boitier électronique de gestion de camera de recul qui était à changer. Il a été pris en charge par l'extension de garantie.
To commences par contrôler le fusible bien sûr et si c'est bon tu leur demandes de brancher la valise, si le boitier de camera de recul ne répond pas c'est bien lui qui est HS.

_________________
2011, 180ch, DSG, 4motion, blocage de différentiel, suspension pneumatique, eau chaude.

A vendre: suspension d'origine seulement 12000 km, comme neuve.


Haut
 Profil  
 
MessagePosté: 16 Fév 2021 11:15 
Hors ligne

Inscription: 29 Juin 2020 13:22
Messages: 44
J'ai le même problème, après vérification du fusible ce n'est pas la cause...
Il ne me reste plus qu'à faire un tour chez VW pour mettre la valise?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com