Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 24 Nov 2021 11:06 
Hors ligne

Inscription: 24 Nov 2021 10:32
Messages: 1
Bonjour
Possesseur d'un California COAST T6.1 depuis un peu plus d'un an
je suis confronté à un Pb de tenue de la charge des batteries auxiliaires et de blocage du système
Malgré de nombreux passages chez le concessionnaire le pb persiste
Batteries bien chargées après une non utilisation d'environ 20 jours j'ai alors le message suivant à la console:
" Batterie déchargée.
Rechargez maintenant "
Ce qui entraine en // le blocage de toutes utilisations, le pb persiste même après 400km mode boot ou non et recharge secteur
Travaux effectués par VW:
- Réinitialisation du calculateur: Le blocage décrit ci-dessus éliminé une 1ère fois
- contrôle des batteries aux et de la charge: OK
- Contrôle batterie moteur NOK et remplacement puis re-contrôle des batteries aux: OK
Merci de vos conseils pour ces deux pb


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com