Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
MessagePosté: 08 Sep 2021 09:07 
Hors ligne
Avatar de l’utilisateur

Inscription: 26 Fév 2007 16:01
Messages: 62
Localisation: Grenoble
Bonjour

Quelques soucis avec mon California 2007.
Alors qu'hier soir il ne faisait pas loin de 30 °C à Grenoble et que mon Calif était garé devant mon domicile contact coupé, un chauffage fonctionnait.
J'ai l'impression qu'il s'agissait du chauffage d'appoint, sensé se mettre en marche seul quand il fait un peu froid pour aider le moteur à monter en température.
Ce chauffage a fonctionné par intermittence une partie de la soirée et tournait encore quand je suis allé me coucher.

Quelqu'un a-t-il déjà eu le problème (pas trouvé dans les archives) ?
Y a t-il un fusible qui contrôle ce chauffage ? Je n'ai pas trouvé dans les docs dont je dispose et ceux que j'ai essayé d'enlever n'ont pas coupé le chauffage.

Merci pour votre aide
Pierre


Haut
 Profil  
 
MessagePosté: 08 Sep 2021 14:46 
Hors ligne
Avatar de l’utilisateur

Inscription: 26 Mai 2016 16:12
Messages: 316
Salut,

Bizarre en effet, surtout par 30°c.
Le chauffage d'appoint moteur (webasto) n'est à ma connaissance censé fonctionner uniquement quand le moteur tourne, vu que son unique but sur le California est de réchauffer rapidement le circuit d'eau du moteur.
Le seul chauffage qui fonctionne à l'arrêt est le stationnaire, qui pulse de l'air chaud dans l'habitacle via la bouche d'air situé derrière le siège avant passager au niveau du sol.

Quelle était la température sur la jauge du tableau de bord?
De l'air chaud sortait par la bouche d'air du stationnaire?

Le webasto se trouve sous le camion juste derrière la roue avant côté conducteur. Il y a un "pot d'échappement" qui sort du cache plastique pour évacuer les gaz brulés.
Si ça recommence, tu peux vérifier que ça vienne bien de cet endroit.
Sinon, je ne suis pas assez connaisseur pour pouvoir t'aider, mais si quelqu'un a une réponse ça m'intéresse aussi.

_________________
T6 California beach 2019 TDI 150 4MOTION BVM6, Aménagement VASP.
https://www.t5calif.info/forum/viewtopic.php?f=17&t=7947


Haut
 Profil  
 
MessagePosté: 09 Sep 2021 10:16 
Hors ligne
Avatar de l’utilisateur

Inscription: 26 Fév 2007 16:01
Messages: 62
Localisation: Grenoble
Jurasick a écrit:
Bizarre en effet, surtout par 30°c.
Le chauffage d'appoint moteur (webasto) n'est à ma connaissance censé fonctionner uniquement quand le moteur tourne, vu que son unique but sur le California est de réchauffer rapidement le circuit d'eau du moteur.
Le seul chauffage qui fonctionne à l'arrêt est le stationnaire, qui pulse de l'air chaud dans l'habitacle via la bouche d'air situé derrière le siège avant passager au niveau du sol.

C'est effectivement le fonctionnement normal, mais quand ça déconne, tout est possible…
D'ailleurs la centrale de commande était éteinte ce qui m'incite à penser que le chauffage habitacle ne devrait pas non plus se mettre en route.

Jurasick a écrit:
Quelle était la température sur la jauge du tableau de bord?
De l'air chaud sortait par la bouche d'air du stationnaire?

Pas regardé la jauge mais je venais de rouler 1/2h donc le moteur était chaud.
Pas d'air par la bouche (celle à droite du siège passager ?) ce qui m'orientait vers le réchauffage moteur

Jurasick a écrit:
Le webasto se trouve sous le camion juste derrière la roue avant côté conducteur. Il y a un "pot d'échappement" qui sort du cache plastique pour évacuer les gaz brulés.
Si ça recommence, tu peux vérifier que ça vienne bien de cet endroit.

En me penchant de chaque côté du camion, j'avais l'impression que le bruit venait plutôt du côté conducteur mais je n'ai pas clairement identifié l'échappement. Je regarderai mieux si ça recommence.

Merci


Haut
 Profil  
 
MessagePosté: 11 Sep 2021 20:11 
Hors ligne

Inscription: 09 Sep 2021 20:12
Messages: 4
Bonjour,
J’ai un problème similaire sur mon T5 de 2015. Je suis tombé en panne de batterie après qu’un bruit de soufflerie soit apparu sous le van.
Ça semble venir du côté conducteur mais je n’ai pas eu l’occasion de voir si des gaz sortaient du tuyau d’échappement. Ça se déclenche à tout moment, y compris véhicule à l’arrêt, éteint sans personne dedans !
Quand je débranche la batterie ça s’arrête, si je rebranche ça reprend...
Je ne sais pas si c’est lié mais il y a aussi le voyant du chauffage stationnaire qui clignote sur l’écran signalant un dysfonctionnement. Mais les 2 phénomènes ne se produisent pas ensemble à chaque fois.

Y a-t-il un système de refroidissement sur le webasto ?
Ou autre chose qui pourrait souffler et qui pompe sur la batterie moteur ?

Si vous avez des idées, je prends.
Bonne soirée


Haut
 Profil  
 
MessagePosté: 14 Sep 2021 10:36 
Hors ligne
Avatar de l’utilisateur

Inscription: 26 Fév 2007 16:01
Messages: 62
Localisation: Grenoble
Jurasick a écrit:
Le webasto se trouve sous le camion juste derrière la roue avant côté conducteur. Il y a un "pot d'échappement" qui sort du cache plastique pour évacuer les gaz brulés.
Si ça recommence, tu peux vérifier que ça vienne bien de cet endroit.

Me suis glissé sous le VW. Les gaz d'échappements viennent d'un petit tube vertical, assez central mais situé à gauche de l'échappement moteur.
Et j'ai trouvé le fusible qui coupe le truc (SC29 de mémoire) ; ça me laisse le temps de faire réparer sans précipitation avant l'hiver. En espérant que ça ne pose pas trop de pb à mon garagiste (€€€€ :-( ).
Ponpon74 a écrit:
J’ai un problème similaire sur mon T5 de 2015. Je suis tombé en panne de batterie après qu’un bruit de soufflerie soit apparu sous le van.
Ça semble venir du côté conducteur mais je n’ai pas eu l’occasion de voir si des gaz sortaient du tuyau d’échappement. Ça se déclenche à tout moment, y compris véhicule à l’arrêt, éteint sans personne dedans ! ...
Je ne sais pas si c’est lié mais il y a aussi le voyant du chauffage stationnaire qui clignote sur l’écran signalant un dysfonctionnement. Mais les 2 phénomènes ne se produisent pas ensemble à chaque fois.
Y a-t-il un système de refroidissement sur le webasto ?
Ou autre chose qui pourrait souffler et qui pompe sur la batterie moteur ?

Panne de batterie moteur ? ça fait penser au réchauffeur moteur même si les autres symptômes évoquent le chauffage stationnaire (sur la batterie habitacle). Vérifie si ça souffle par la bouche à droite du siège passager. Et essaye d'enlever les fusibles (SC29 pour le réchauffeur moteur vraisemblablement) pour voir quel est le chauffage coupable.

Je ne pense pas qu'il y ait un "refroidissement" sur les chauffages mais :
- le réchauffeur moteur doit faire circuler de l'eau dans le moteur donc pompe qui tourne et probablement ventilateur pour les gaz brulés.
- le chauffage stationnaire est à air donc faut bien qu'une soufflerie envoie l'air dans l'habitacle

Pierre


Haut
 Profil  
 
MessagePosté: 14 Sep 2021 18:10 
Hors ligne

Inscription: 09 Sep 2021 20:12
Messages: 4
Bonjour,
Je n'ai pas eu l’occasion de me mettre sous le camion au moment du dysfonctionnement donc je n’ai pas encore toutes les infos pour évaluer le problème.
L’info sur le fusible ça devrai m’aider. Il se situe où celui là ? Sous le siege? Ou autre endroit ?
Merci pour ces conseils, ça fait avancer le chmilblik ! :wink:
A bientôt


Haut
 Profil  
 
MessagePosté: 14 Sep 2021 18:16 
Hors ligne

Inscription: 09 Sep 2021 20:12
Messages: 4
Ah oui et :
Ça ne souffle pas à la sortie de la bouche du chauffage stationnaire.

Merci encore
Fred


Haut
 Profil  
 
MessagePosté: 15 Sep 2021 09:37 
Hors ligne
Avatar de l’utilisateur

Inscription: 26 Fév 2007 16:01
Messages: 62
Localisation: Grenoble
Ponpon74 a écrit:
L’info sur le fusible ça devrai m’aider. Il se situe où celui là ? Sous le siege? Ou autre endroit ?

Derrière le porte bouteille, groupe du bas, 3e rangée = SC23 -> SC36


Haut
 Profil  
 
MessagePosté: 15 Sep 2021 17:48 
Hors ligne

Inscription: 09 Sep 2021 20:12
Messages: 4
Bonjour,
Super, merci. Je vais essayer.
A bientôt


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com