Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: Problème pompe à eau T5
MessagePosté: 14 Juil 2020 12:30 
Hors ligne

Inscription: 14 Juin 2017 15:23
Messages: 2
Bonjour,

J'ai un T5 et depuis quelques jours, le robinet de l'évier ne fait plus de bruit et l'eau ne coule plus; j'ai également une douchette à l'arrière qui a très peu de pression; quelqu'un a t'il déjà rencontré ce problème ? où se situe l'emplacement du fusible ? merci pour vos retours;

Bonne journée


Haut
 Profil  
 
 Sujet du message: Re: Problème pompe à eau T5
MessagePosté: 28 Juil 2020 20:56 
Hors ligne

Inscription: 04 Juil 2020 12:49
Messages: 5
Bonjour,

Alors perso j'ai mon Calif T6.1 (neuf) depuis 1 mois. Mon évier est mort, VW doit va me changer l'ensemble. Rien ne se passait en actionnant le robinet, j'étais obligé de mettre en marche la douche pour avoir de l'eau au robinet... pas très pratique.

Pour la pression je ne sais pas trop. Du calcaire ? Cela pourrait réduire le débit.

Cdt
Wil


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com