Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 19 Mai 2021 20:22 
Hors ligne

Inscription: 04 Juin 2008 22:34
Messages: 4
Localisation: Toulouse
Bonsoir,
j'ai du mal à installer la fixation arrière de mon auvent FIAMMA, sur mon T5.1 c'était sans problème, sur le T6.1 il y a un soucie, question de tolérance ou ont ils modifier qqchose chez VW. J'ai ajouté deux photos
Merci si vous avez des idée ou des infos.
Cordialement, Paul


Fichiers joints:
Commentaire: du coups ça ferme mal!
_fiamma_close.jpg
_fiamma_close.jpg [ 181.75 Kio | Vu 404 fois ]
Commentaire: fixation arrière ne semble pas tout à fait à la bonne taille, ou la gouttière VW est collée trop basse
_fiamma_fix.jpg
_fiamma_fix.jpg [ 175.99 Kio | Vu 404 fois ]

_________________
Cordialement,
Paul
Depuis mars 2021 en T6.1 Coast Edition 110kW, 4motion, avant 13 ans et 300000km en Calif T5.1
Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com