Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 195 messages ]  Aller à la page Précédente  1 ... 7, 8, 9, 10, 11, 12, 13  Suivante
Auteur Message
MessagePosté: 29 Juil 2020 11:34 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 2823
Localisation: Toulouse 31
pour moi, toute la gouttière de la partie basse du joint peut être amenée à couler à l’intérieur si tu ouvres la fenêtre avec la gouttière encore pleine. C'est pas le déluge, mais bon....

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 29 Juil 2020 22:44 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Sep 2017 13:46
Messages: 349
Localisation: Bretagne
steph31 a écrit:
pour moi, toute la gouttière de la partie basse du joint peut être amenée à couler à l’intérieur si tu ouvres la fenêtre avec la gouttière encore pleine. C'est pas le déluge, mais bon....

Quand il a plu j'ai pris pour habitude de préparer le torchon quand j'ouvre la fenêtre... Après avoir passé 3 mois à scotcher l'ancienne fenêtre (avant son remplacement) dès qu'il pleuvait ça me va!

_________________
T6.1 coast BVM 150 beige Mojave
caméra recul; attelage; glaces arrière privacy; pack lumière visibilité; matelas (pas) confort (du tout) ; ACC; rétros rabattables électriquement; 5ème siège; Store noir; gtie 5 ans (heureusement! )
25 nuits à bord


Haut
 Profil  
 
MessagePosté: 09 Aoû 2020 19:16 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 2823
Localisation: Toulouse 31
salut
est-ce que quand vous avez mis le contact (moteur non tournant) et que vous ouvrez une porte (passager, conducteur, arrière,...) vous avez une alerte sonore avec message "contact mis" qui ne s’arrête que si vous coupez le contact ou démarrez le moteur ou fermez la porte? j'avais pas ça sur T5 et T6 et ça m'enerve grave.....
a+

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 09 Aoû 2020 19:48 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Sep 2017 13:46
Messages: 349
Localisation: Bretagne
steph31 a écrit:
salut
est-ce que quand vous avez mis le contact (moteur non tournant) et que vous ouvrez une porte (passager, conducteur, arrière,...) vous avez une alerte sonore avec message "contact mis" qui ne s’arrête que si vous coupez le contact ou démarrez le moteur ou fermez la porte? j'avais pas ça sur T5 et T6 et ça m'enerve grave.....
a+

Salut. Oui pareil... Un peu agaçant c'est vrai.

_________________
T6.1 coast BVM 150 beige Mojave
caméra recul; attelage; glaces arrière privacy; pack lumière visibilité; matelas (pas) confort (du tout) ; ACC; rétros rabattables électriquement; 5ème siège; Store noir; gtie 5 ans (heureusement! )
25 nuits à bord


Haut
 Profil  
 
MessagePosté: 09 Aoû 2020 19:56 
Hors ligne

Inscription: 04 Oct 2012 13:45
Messages: 2823
Localisation: Toulouse 31
ok, merci, ça me rassure même si ne me plait pas..... j’espère que ça sera corrigé, ça ne devrait marcher qu'avec la porte conducteur ce genre d'alerte... encore un qui a codé ça avec les pieds....
Et j'ai aussi l'alerte "passer en P" à chaque fois que j'ouvre la porte, même si je suis deja en P. ça ne fait qu'un bip et ça s'arrete, pareil, problème de codage je pense, car aucun autre défaut lié à la position P de la DSG.

_________________
T6.1 California Beach Camper 2.0L 150ch DSG7 4MO
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 10 Aoû 2020 06:50 
Hors ligne

Inscription: 04 Juin 2020 16:49
Messages: 37
steph31 a écrit:
ok, merci, ça me rassure même si ne me plait pas..... j’espère que ça sera corrigé, ça ne devrait marcher qu'avec la porte conducteur ce genre d'alerte... encore un qui a codé ça avec les pieds....
Et j'ai aussi l'alerte "passer en P" à chaque fois que j'ouvre la porte, même si je suis deja en P. ça ne fait qu'un bip et ça s'arrete, pareil, problème de codage je pense, car aucun autre défaut lié à la position P de la DSG.


Bonjour,tout a fait d'accord...Et surtout pas de moyen de la supprimer ou la baisser

_________________
Patrick T6.1 Océan


Haut
 Profil  
 
MessagePosté: 31 Aoû 2020 17:32 
Hors ligne

Inscription: 26 Juin 2020 06:59
Messages: 8
Localisation: 62500 Saint-Omer
Bonjour,
Pendant mes vacances, j'ai de nouveau au le toit qui s'est bloqué ouvert et m'indiquant que le toit était probablement de travers, j'ai du débrancher les batteries pour que ça reparte.
En fait, j'ai remarqué les jours suivants que le toit descend de 1 ou 2 cm ce qui détend la toile.
Je suis passé chez le réparateur agréé dans le Pas de Calais et VW est au courant du problème, le système se désynchronise, ils sont sur le coup mais pas de solution pour le moment, je dois y passer régulièrement en attendant le correctif.
Si quelqu'un a le problème, il suffit de débrancher les batteries 1 ou 2 min.
Cordialement
Nicolas B


Haut
 Profil  
 
MessagePosté: 31 Aoû 2020 17:35 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 17:30
Messages: 3124
Localisation: Alpes Maritimes
Merci pour ton retour qui pourra en aider plus d'un !

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 31 Aoû 2020 17:51 
Hors ligne

Inscription: 05 Juil 2017 18:06
Messages: 1845
Localisation: Ballainvilliers 91160 L’Epine 85740
bress62 a écrit:
Bonjour,
Pendant mes vacances, j'ai de nouveau au le toit qui s'est bloqué ouvert et m'indiquant que le toit était probablement de travers, j'ai du débrancher les batteries pour que ça reparte.
En fait, j'ai remarqué les jours suivants que le toit descend de 1 ou 2 cm ce qui détend la toile.
Je suis passé chez le réparateur agréé dans le Pas de Calais et VW est au courant du problème, le système se désynchronise, ils sont sur le coup mais pas de solution pour le moment, je dois y passer régulièrement en attendant le correctif.
Si quelqu'un a le problème, il suffit de débrancher les batteries 1 ou 2 min.
Cordialement
Nicolas B


Bonjour

Ton toit s’affaisse d’un côté ou les deux......

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 31 Aoû 2020 19:29 
Hors ligne

Inscription: 26 Juin 2020 06:59
Messages: 8
Localisation: 62500 Saint-Omer
Des 2 côtés


Haut
 Profil  
 
MessagePosté: 01 Sep 2020 07:41 
Hors ligne

Inscription: 04 Juin 2020 16:49
Messages: 37
Bonjour,
j'ai eu également le même message lors d'une descente de toit,mais c'est reparti sans problème , j'avoue que j'ai eu un peu peur !!

Quand tu dis "débrancher les batteries" , cela veut dire batterie moteur et accessoires ?

merci,bonne journée,Patrick

_________________
Patrick T6.1 Océan


Haut
 Profil  
 
MessagePosté: 01 Sep 2020 11:02 
Hors ligne
Avatar de l’utilisateur

Inscription: 01 Sep 2020 10:01
Messages: 15
patrickM a écrit:
Bonsoir,
après mes soucis de porte de frigo qui s'ouvre de façon intempestive, c'est maintenant la porte au dessus de l'évier qui s'est décrochée! visiblement un joint censé la maintenir dans son logement s'est détérioré du coup la porte ne tiens plus, la porte du gaz prend le même chemin.
La concession remonte le problème pour voir si une solution existe et si le problème est référencé en attendant la porte est mise de coté pour ne pas la casser .
Quelqu'un a-t-il le même soucis?
merci,
bonne soirée,


Bonjour Patrick, et les autres
J'ai également le même problème avec le capot de mon frigo. Le 26 août, soit deux jours après l'achat je le signale au concessionnaire qui me dit de revenir me montrer le problème mais pas avant le 10 septembre, j'adore, 4 heures de route pour probablement un petit réglage de charnière... J'ai essayé avec un lubrifiant au Teflon mais sans véritable succès, c'est l'ergot qui ne prend pas naturellement sa position. Une affaire à suivre.
Pour ce qui est du reste, c'est que du bonheur!
Patrick, et alors pour les capots de votre Ocean, des nouvelles ?

J'ai lu quelque part qu'un tout nouveau California avait eu des problèmes de batterie, idem pour le nôtre, en arrivant chez le concessionnaire un vendredi pour prendre possession de notre nouveau van, celui-ci nous déclare que les trois batteries sont plates, qu'il faut les remplacer et que pour réaliser cet échange l'atelier doit lancer une procédure qui dure 6 ou 7 heures (???), bref retour maison et réception le mardi suivant. D'après ce que m'a dit le vendeur, les California's qui étaient de stock durant le confinement n'ont pas été rechargés durant plusieurs mois, ce qui aurait provoqué cette décharge létale.

Bien à vous tous

_________________
Jannik et Michel https://www.aquarellia.com/
California Coast 6.1 - 2020 - Blanc, 150cv


Haut
 Profil  
 
MessagePosté: 01 Sep 2020 11:26 
Hors ligne

Inscription: 04 Juin 2020 16:49
Messages: 37
Bonjour Jannik , Michel et à tous,
la porte du frigo ne s'ouvre plus systématiquement depuis la première intervention de VW, ils ont du faire un petit réglage et je pense une lubrification du penne de la serrure,il est possible que plusieurs causes génèrent ce problème, le penne,la charnière,la dureté du joint de la porte??

Il y a un moyen très simple de faire la démonstration de l'ouverture intempestive en tapotant du poing légèrement sur la façade du frigo en 15" la porte s'ouvrait ...J'ai du trouver cette démonstration car on m'a demandé à plusieurs reprises si j'avais bien fermé la porte!


pour la porte de l'évier je n'ai pas de nouvelles pour l'instant et je pense que la porte du gaz va suivre.
Ces "petits" désagréments n'entachent pas notre plaisir , 24 nuits et 6000 km en à peine 3 mois ....
bonne journée à tous

_________________
Patrick T6.1 Océan


Haut
 Profil  
 
MessagePosté: 01 Sep 2020 12:12 
Hors ligne

Inscription: 26 Juin 2020 06:59
Messages: 8
Localisation: 62500 Saint-Omer
patrickM a écrit:
Bonjour,
j'ai eu également le même message lors d'une descente de toit,mais c'est reparti sans problème , j'avoue que j'ai eu un peu peur !!

Quand tu dis "débrancher les batteries" , cela veut dire batterie moteur et accessoires ?

merci,bonne journée,Patrick


Salut, j'ai débrancher les 2 moteur et celle sous le siège conducteur. Il faut avoir une clé de 12 ou 13 sous la main. Pas de panique, Vw va trouver la solution.
Nicolas


Haut
 Profil  
 
MessagePosté: 01 Sep 2020 12:21 
Hors ligne

Inscription: 04 Juin 2020 16:49
Messages: 37
merci pour ta réponse et pour la solution .
bonne journée

_________________
Patrick T6.1 Océan


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 195 messages ]  Aller à la page Précédente  1 ... 7, 8, 9, 10, 11, 12, 13  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com