Site du collectif T5 California

    

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 216 messages ]  Aller à la page Précédente  1 ... 11, 12, 13, 14, 15
Auteur Message
MessagePosté: 17 Fév 2021 17:41 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 17:30
Messages: 3275
Localisation: Alpes Maritimes
Oui en effet :lol:

Je suis quand même, même si j'aime la technologie, pour les trucs simples en vacances.

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 18 Fév 2021 23:35 
Hors ligne
Avatar de l’utilisateur

Inscription: 04 Juin 2020 18:27
Messages: 13
Localisation: Paris / Allier
@hippo 29
"Le système WW" t’à informé comment ? Reçu un mail de WE Connect ?

_________________
T6.1 Océan gris indium 150CV BVA juin 2020 ~ Options + Full Brandrup


Haut
 Profil  
 
MessagePosté: 19 Fév 2021 09:23 
Hors ligne

Inscription: 05 Jan 2017 12:52
Messages: 1398
Localisation: Finistère sud
"Mais voilà, ce matin, le "système VW" m'informait que ..."
>Leptigris : C'était peut-être pas clair ... cette info, je l'ai eue après m'être connecté sur We-Co ...

Mais l'histoire ne s'arrête pas là ...(NDLR : le slogan We-Connect devrait être :
"à chaque connexion, uns surprise !"
Hier, depuis mon PC/ maison, le camion était bien reconnu, ses paramètres exacts ... sauf qu'apparaît un bandeau me demandant de choisir un partenaire service
Pas trop étonné puisque la concession VW Utilitaires Quimper à fusionné avec la concession VW VL il y a un peu moins d'un an ...
Sauf que celle-ci ne figure pas sur la carte et que me sont proposés des garages à Lorient, Brest ou Penmarc'h ...
J'ai appelé VW Quimper et, bien non, ils sont toujours concessionnaires Utilitaires, en plus du reste, avec lequel ils font depuis environ 1 an, "Atelier commun"
Va comprendre ?
C'est vrai que le 29, vu de la RFA, c'est très loin ... et "très à l'Ouest" ! Cap_PDT_01_15
Fichier(s) joint(s):
partenaire service HS.JPG
partenaire service HS.JPG [ 136.15 Kio | Vu 216 fois ]

Fichier(s) joint(s):
partenaire service HS 3.JPG
partenaire service HS 3.JPG [ 119.57 Kio | Vu 213 fois ]

_________________
T6.1 Océan juin 2o2o 150cv DGS7 4Mo+bloc arr. Gris Indium ... 15 nuit à bord !
T6 Coast nov 2o16 150cv DGS7 Gris Indium 30 000 km de balades et 65 nuits à bord
T2 BayW aménagé "maison" ... au siècle dernier !


Haut
 Profil  
 
MessagePosté: 22 Fév 2021 18:30 
Hors ligne
Avatar de l’utilisateur

Inscription: 27 Nov 2020 10:14
Messages: 91
Localisation: Valence d'Agen 82
Fichier(s) joint(s):
Ecran Van.jpg
Ecran Van.jpg [ 57.67 Kio | Vu 129 fois ]

Pour ma part j'ai cela quand je mets sous tension l'écran interactif. Changer d'utilisateur et Ok sont grisés.
Cela peut durer des heures et parfois il semble trouver son bonheur et l’écran d’accueil s'affiche.
Très souvent je suis dans l’impossibilité d'écouter de la musique Radio et USB et je ne peux absolument rien faire.
Lors de mon dernier déplacement et pour la première fois moteur en service je n’obtenais aucun son (muting non activé) jusqu'au démarrage suivant. Une belle merde !
Bientôt 6 mois après l’achat de notre Van, j’ai enfin dormi dedans. 4 jours en Ariège avec le copain avec lequel je voyage à vélo.
A 1800 m au plateau de Beille, il faisait 1°C à 5h du matin et 6 °C dans le Fourgon.
J'ai suivi les conseils de Steph 31 pour mettre le chauffage stationnaire en service (en général de 5 à 7h du matin).
J'ai donc utilisé la fonction CHAUFFAGE PERMANENT avec bonheur (témoin orange de fonctionnement).
J'ai essayé la programmation : le témoin bleu éblouissant s'est éteint à 5h mais pas de chaleur du tout.
J'ai essayé une fois CHAUFFAGE IMMEDIAT et je crois qu'il a fonctionné une heure (j'essayais de dormir).
Le problème c'est que je n'ai pas pu sélectionner le niveau de température. il est resté à 2 (dernière utilisation).
Par contre je n'ai pas dû rouler 6 km pour pouvoir le relancer ni même mettre le contact (pour une fois !)
Si vous voulez voir les photos de nos 2 jours de raquettes et de 2 jours de randonnée, elles sont ici :
https://drive.google.com/drive/folders/ ... sp=sharing.
Quand j'ai quitté le dernier lieu de Bivouac, j'ai braqué en devers : le Calculateur a tout coupé avec un bruit et un à-coup de blocage des roues !
Je crois que le témoin de Park Assit s'est allumé à ce moment là !
Ensuite sur la route j'ai réalisé que c'est à ce moment que mon totalisateur s'est remis à zéro.
Chouette si à chaque sortie avec nuitées le compteur se remet à 0 !
Non quand j'ai coupé le contact à mon domicile il s'est affiché près de 5900 km.
Par contre j'ai le compteur longue distance vers 200 km indépendamment de ma volonté alors qu'il était à 5751 avant l'incident (lui au moins s'affiche au compteur. Pourquoi pas le général ?)
BELLE MERDE !

@ Vulcanair : Très content qu'après quelques échanges agressifs en MP nous soyons tombés d'accord avec des points de vue convergents sur la situation catastrophique actuelle de l'Humanité. J'espère que tu verras ces photos que je ne savais pas t'envoyer en MP. Pardon si j'ai été maladroit.

_________________
California T6.1 Océan 08/2020 150 ch 4 roues motrices (intelligentes) Boite manuelle


Dernière édition par Calimero le 22 Fév 2021 18:47, édité 4 fois.

Haut
 Profil  
 
MessagePosté: 22 Fév 2021 18:41 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 17:30
Messages: 3275
Localisation: Alpes Maritimes
!
Le côté positif est que tu vas pouvoir le vendre quand tu le voudras peu kilomètré !?

Plus sérieusement, ce problème électronique est grave quand même !

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare-brise dégivrant/Light Assist/Feux Leds/ Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile de toit Bleue/Full Brandrup/Garantie 5 ans/72 nuits à bord/
Présentation
Image


Haut
 Profil  
 
MessagePosté: 22 Fév 2021 19:20 
Hors ligne

Inscription: 05 Jan 2017 12:52
Messages: 1398
Localisation: Finistère sud
Quand l'écran se bloque sur "changer d'utilisateur" il faut appuyer plus de 10 secondes sur le bouton marche-arrêt discovery media

_________________
T6.1 Océan juin 2o2o 150cv DGS7 4Mo+bloc arr. Gris Indium ... 15 nuit à bord !
T6 Coast nov 2o16 150cv DGS7 Gris Indium 30 000 km de balades et 65 nuits à bord
T2 BayW aménagé "maison" ... au siècle dernier !


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 216 messages ]  Aller à la page Précédente  1 ... 11, 12, 13, 14, 15

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com