Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: Problème feux arrière gauche
MessagePosté: 17 Mar 2019 15:07 
Hors ligne

Inscription: 17 Mar 2019 14:30
Messages: 3
Bonjour, j’ai actuellement un t5 california 2,5l tdi 174ch 4 Motion et mon feux arrière gauche ne s’allume plus alors que le feux anti-brouillard oui! D’où le problème pourrait-il venir? Merci


Haut
 Profil  
 
MessagePosté: 18 Mar 2019 10:28 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 796
Localisation: Alpes Maritimes
Oxydation par infiltration d'eau ou d'humidité ?
Tu as démonté pour voir à l'intérieur ?
Tes ampoules ne sont elles pas simplement grillées ?

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare brise dégivrant/Light Assist/Feux Leds/Sigles Bulli/5 places/Attelage/Matelas confort/Réservoir 80L/Toile du toit Bleue/Full Brandrup/Garantie 5 ans (=>09/2023)


Haut
 Profil  
 
MessagePosté: 18 Mar 2019 23:41 
Hors ligne

Inscription: 17 Mar 2019 14:30
Messages: 3
Salut olive4, pas d’infiltration d’eau je pense!Pour ce qui est de l’ampoule, je pensais qu’elle était grillée, mais non! Car cette ampoule possède 2 filaments, celui du feu normal et celui de l’anti-brouillard! C’est pour ça qu’il y un truc qui m’échappes, soit un fusible indépendant, un problème dans le connecteur, sur la platine ou alors sur faisceau!


Haut
 Profil  
 
MessagePosté: 19 Mar 2019 08:33 
Hors ligne

Inscription: 05 Juil 2017 19:06
Messages: 517
Bonjour

Si le reste fonctionne soit clignotant ou autre, nous pouvons écarter une problématique de masse.

Est ce que la connectique est en ordre. En debranchant la prise de connection au feu, est ce que la PIN en question est sous tension lorsque on allume les feux.

Si la PIN n’est pas alimentée; la piste s’oriente sur un fusible. Il y a beaucoup de fusibles sur le Calif et plusieurs boîtes. A savoir laquelle.

Question est ce que tu as une prise d’attelage... cela peut arriver qu’elle prenne l’humidite et qu’un contact fonde le fusible en rapport.

Nous supposons qu’au tableau de bord, le sigle orange ampoule s’est allumé.

A suivre ..

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 19 Mar 2019 08:37 
Hors ligne

Inscription: 05 Juil 2017 19:06
Messages: 517
Jeeper cj7.91 a écrit:
Bonjour

Si le reste fonctionne soit clignotant ou autre, nous pouvons écarter une problématique de masse.

Est ce que la connectique est en ordre. En debranchant la prise de connection au feu, est ce que la PIN en question est sous tension lorsque on allume les feux.

À contrôler avec un Multimetre universel. Le petit modèle de Chauvin Arnoux est très intéressant. Peu cher soit - de 50€ Et très compact avec les fonctions essentielles. On peut donner la réf exacte au besoin. On le trouve chez les pros de fournitures électriques ,sur le net et en GSB. Toujours utile dans un Calif pour ne pas s’encombrer avec un Fluke ou autre multimètre pro.

Si la PIN n’est pas alimentée; la piste s’oriente sur un fusible. Il y a beaucoup de fusibles sur le Calif et plusieurs boîtes. A savoir laquelle.

Question est ce que tu as une prise d’attelage... cela peut arriver qu’elle prenne l’humidite et qu’un contact fonde le fusible en rapport.


Si la PIN est bien alimentée, il y a une problématique sur la platine ou la douille du culot de la lampe.

Nous supposons qu’au tableau de bord, le sigle orange ampoule s’est allumé signalant un défaut.

A suivre ..

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 19 Mar 2019 09:06 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Aoû 2006 17:37
Messages: 612
Localisation: BERRE LES ALPES (06)
Question bête as tu tout simplement changer l'ampoule ?
Christian

_________________
california 130cv, gris offroad métal, porte-vélos février 2007


Haut
 Profil  
 
MessagePosté: 19 Mar 2019 22:38 
Hors ligne

Inscription: 17 Mar 2019 14:30
Messages: 3
Merci Jeeper cj7.91 pour les conseils, j’ai bien une prise d’attelâge, je vais vérifier sur le feux si j’ai bien l’alimentation qui arrive sur l’ampoule concerné et ensuite les fusibles! Et Chris 06, oui j’ai bien essayé de changer l’ampoule. Je l’ai noté sur le message. Merci! Affaire à suivre !


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com