Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Problème de charge secteur
MessagePosté: 08 Juil 2018 11:46 
Hors ligne

Inscription: 30 Juin 2017 18:14
Messages: 8
Bonjour

J ‘ai un California t5 de 2005, les batteries rechargent bien sur moteur tournant, mais ne charge plus sur secteur, avez vous déjà eu ce problème ?

Merci de votre aide


Haut
 Profil  
 
MessagePosté: 08 Juil 2018 13:17 
Hors ligne

Inscription: 07 Mar 2006 22:23
Messages: 241
Localisation: 21 DIJON
As-tu vérifié si la prise 220V dans la cellule était alimentée ?

_________________
T6 COAST 150 TDI BVM6 4Mo 2018 - blocage de différentiel - Toit manuel.


Haut
 Profil  
 
MessagePosté: 08 Juil 2018 13:53 
Hors ligne

Inscription: 30 Juin 2017 18:14
Messages: 8
Bonjour
Oui elle fonctionne


Haut
 Profil  
 
MessagePosté: 08 Juil 2018 14:59 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Jan 2013 15:47
Messages: 525
Localisation: près d'Annecy 74
Bonjour,

Et qu'indique la console ?

Philippe

_________________
California Confort de 2010.Beige métalisé.102cv.Porte vélo fiamma.Store noir.Calicap.STICKERS du collectif devant/derrière. 275 nuits à bord...au 4 juin 2018.


Haut
 Profil  
 
MessagePosté: 08 Juil 2018 15:06 
Hors ligne

Inscription: 30 Juin 2017 18:14
Messages: 8
Bonjour

La console indique le sigle de la batterie à moitié chargée... mais ça ne bouge pas


Haut
 Profil  
 
MessagePosté: 09 Juil 2018 08:34 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Aoû 2007 17:03
Messages: 1217
Localisation: Pellenberg - België
Je suppose que la prise 220v est bien connectée. Dans ce cas la console doit indiquer une « prise » en bas à droite et NON une batterie.
Déconnecte la prise 220v et attends 15 min. Rebranche la prise après ce quart d’heure et regarde si la console indique la prise.
Lorsque la prise secteur est débranchée, combien de % de batterie indiqué sur la console ?

_________________
Calif 2008 TDI - 130cv - Gris métal - clim 3zones - options régulateur de vitesse / jantes myato / attache remorque / marquise / vitrage foncé -aménagement personalisé ** 546 nuits on board ** >130000 km / Modifié en toit MANUEL !!!!


Haut
 Profil  
 
MessagePosté: 09 Juil 2018 09:29 
Hors ligne

Inscription: 04 Oct 2012 14:45
Messages: 1476
Localisation: Toulouse 31
il faudrait regarder les fusibles du chargeur embarqué.

_________________
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016; 50 nuits à bord
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 09 Juil 2018 09:37 
Hors ligne

Inscription: 14 Jan 2016 19:30
Messages: 40
Hello,


J'ai eu le même problème et c'était effectivement le fusible comme le dit steph31 (changé par la concession car le calif était encore sous garanti donc je ne peux dire lequel!)


Guman


Haut
 Profil  
 
MessagePosté: 09 Juil 2018 10:15 
Hors ligne

Inscription: 30 Juin 2017 18:14
Messages: 8
Bonjour
Savez vous où est le fusible car les batteries sont au même niveau de charge qu hier.


Haut
 Profil  
 
MessagePosté: 09 Juil 2018 10:21 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 278
Localisation: Aude
Le fusible du chargeur de batterie se trouve sous le siège conducteur. Passer un par un et vérifie qu'il ne soit pas grillé

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 13 Juil 2018 19:26 
Hors ligne

Inscription: 30 Juin 2017 18:14
Messages: 8
Après vérification tous les fusibles sont bon… je pense du coup que c est le transfo lui même


Haut
 Profil  
 
MessagePosté: 13 Juil 2018 20:59 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Aoû 2007 17:03
Messages: 1217
Localisation: Pellenberg - België
Voir mon message du 9 juillet ...

_________________
Calif 2008 TDI - 130cv - Gris métal - clim 3zones - options régulateur de vitesse / jantes myato / attache remorque / marquise / vitrage foncé -aménagement personalisé ** 546 nuits on board ** >130000 km / Modifié en toit MANUEL !!!!


Haut
 Profil  
 
MessagePosté: 13 Juil 2018 21:32 
Hors ligne

Inscription: 30 Juin 2017 18:14
Messages: 8
J ai bien essayé mais ça ne fonctionne pas...


Haut
 Profil  
 
MessagePosté: 20 Juil 2018 11:02 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Juin 2018 12:02
Messages: 24
Je me posais la question: est-ce qu'il n'y aurait pas un disjoncteur différentiel quelque part?

_________________
Casita4 = T6 Coast 150cv DSG7 2018 - 7 nuits à bord...
Casita3 = T5 Stylevan 2.5l 130cv 2008 - 60 nuits à bord - Vendu


Haut
 Profil  
 
MessagePosté: 23 Juil 2018 09:59 
Hors ligne

Inscription: 30 Juin 2017 18:14
Messages: 8
Oui il y a un disjoncteur différentiel


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com