Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 75 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5
Auteur Message
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 28 Mar 2019 13:17 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Juil 2006 15:11
Messages: 920
Localisation: TOULOUSE villeneuve
Bonjour Christian
C'est vrai que ça commence à faire beaucoup de réparations et de frais...
Nous espérons pouvoir bien en profiter à présent !!!!
et longtemps sans nouveaux ennuis...
Le bon côté c'est que nous avons réparé ne devrait plus nous embêter et que je commence à avoir une connaissance du calif plus approfondie.

_________________
CALIF 130cv gris métal 01-2006, attelage, 5° siège; extension de garantie gratuite refusée une première fois puis quand la liste des défauts s'est allongée.. un an ou 100000KMS de plus gratuit....transformé en deux ans OU 80000KMS POUR 9E!


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 04 Mai 2019 18:12 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Aoû 2007 17:03
Messages: 1317
Localisation: Pellenberg - België
Voilà plus d’un mois plus tard et 2000 kms après ma « panne » avec la perte de puissance soudaine.
J’ai pu poursuivre ma ballade à travers l’Espagne par autoroutes, villes et montagnes. Plus aucun soucis.
Personnellement je crois toujours que j’ai du trop accélérer moteur à froid. J’en ai pas l’habitude mais je n’avais pas le choix, partant de suite moteur à froid vers une forte pente.
De retour chez moi le Calif a été connecté à l’ordi. Courte défaillance du turbo étant le diagnostique. Turbo testé à nouveau semblait fonctionner normalement.
Plus de frayeur que de mal tout compte fait.
Affaire à suivre pendant mon prochain séjour sur l’Île de Beauté le mois de juin, surtout en tractant la remorque avec la moto.

_________________
Calif 2008 TDI comfort - 174cv - Gris métal - clim 3zones - options régulateur de vitesse / jantes myato / attache remorque / marquise / vitrage foncé -aménagement personalisé ** 600 nuits on board ** >137000 km / Modifié en toit MANUEL !!!!


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 10 Mai 2019 12:35 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Juil 2006 15:11
Messages: 920
Localisation: TOULOUSE villeneuve
Suite de l'épisode turbo...3000kms effectué depuis le reconditionnement du turbo...rien à signaler, pas une seule mise en sécurité du turbo...Je retrouve le plaisir d accélérer sereinement en toutes circonstances.
Bref, j'ai enfin plus confiance en mon calif...qui va passer la barre de 200000 kms à HAMBOURG..

_________________
CALIF 130cv gris métal 01-2006, attelage, 5° siège; extension de garantie gratuite refusée une première fois puis quand la liste des défauts s'est allongée.. un an ou 100000KMS de plus gratuit....transformé en deux ans OU 80000KMS POUR 9E!


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 11 Mai 2019 10:36 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 23:23
Messages: 28
Localisation: Toulouse
BN5 a écrit:
Bonjour
j'ai eu les mêmes symptômes que DR65, il y a plus de deux ans, avec ce voyant de préchauffage qui s'allume souvent sur autoroute quand j'ai le régulateur, ou en période de chaleur, le moteur n'avait plus de puissance. je devais m’arrêter, puis couper le contact, et le remettre, et voilou le problème disparaissait avec la réapparition de la puissance.
5 vérifications chez deux concessions Volkswagen en l'espace de deux ans (Nice, et camporosso), pour m'entendre dire que c'est le Filtre A Particule qui doit se régénérer, avec biensur une contribution de ma poche pour chacun des diagnostics.
Puis je l’emmène tout de même deux fois de suite en Italie à la concession de vw à Camporosso, car en l'espace de deux visites, ça me l'a fait plusieurs fois et ils n'arrivent toujours pas à m'expliquer le pourquoi du comment le moteur perd sa puissance. toujours la même réponse, et je leur rétorque que j’espère que ce n'est que ça, avant mon road trip en iceland pour un mois.
1° jour ça me le fait une fois.
2° jour sur la plus longue étape (800 kms) ça me le fait 3 fois avec en bonus le voyant orange du moteur qui finira par s'allumer.
3° jour, on passe d'urgence à la concession d'Hambourg, pour un verdict pseudo rassurant: "le moteur n'a rien, ce doit etre le collecteur d'air à changer et sui s’emboîte mal dans le moteur, laissant des fuites qui perturbent les calculateurs d'où le voyant (qui sert a tout) du préchauffage." la piéce est dispo sous 3 semaines. ah ah la blague.
on finira par décoller le jour meme pour le nord du danemark pour prendre le ferry.
en iceland j'ai eu droit à une seule alerte en 14j, lors d'un franchissement d'un col sur piste.
au retour, j'ai eu droit à un florilège d'alerte.
et surtout il est reparti chez vw camporosso pour un mois jusqu’à ce qu'il trouve quelque chose.... mais c'est juste le fap....... (bien que le chef d'atelier a vu une fuite d'huile au niveau du joint entre le turbo et le moteur, mais le commercial ne lui a pas laissé le temps de faire de plus amples investigations.
Bien sur, pendant tout ce temps, j'étais sur les pages du forum parlant du fap et jamais sur le sujet actuel.
je repars avec le van et une remorque et dans une cote sur l'autoroute, rebelote, le voyant, la perte de puissance et l’arrêt obligatoire...

alors excédé, j'en parle a deux connaissances travaillant dans la mécanique auto, et qui m’envoient chez un garage qui vient d'ouvrir dont le mécano a été chef d'atelier chez audi/vw à Monaco pendant prés de 21 ans. j'y passe, il met la valise électronique, et le diagnostic est simple: perte de puissance moteur/turbo. il prend en charge le van pour des essais en roulant, puis me reçoit pour m'expliquer: il y a une fuite au niveau du joint entre le turbo et le moteur qui engendre une perte de puissance à bas régime. lorsque le véhicule roule beaucoup ou par forte chaleur, le turbo dépasse son régime pré-établit, et du coup se met en sécurité, d'où la perte de puissance, le voyant de préchauffage. coût théorique: autour de 500€

Pour ma part en démontant le joint, ils se sont aperçu que l'arbre du turbo avait du jeu. chez vw, ils auraient tout changer contre un turbo neuf autour de 1900€. là ils ont pu l'envoyer chez un spécialiste du turbo à Antibes, puis 3 options: changer l'arbre seulement, ou changer le turbo, ou changer le turbo pour un turbo vw. les coûts sont crescendos selon le choix.

dont changement du joint, de l'axe du turbo, des filtres, changement de l'huile moteur, main d'oeuvre : 1900€

Je me dis que je m'en sors pas trop mal, au vu de ce que cela m'aurait coûté si l'avis de la concession de camporosso ou de vw Nice, n'avait pas évolué. et surtout j'aurais pu avoir un gros problème de turbo à l'autre bout de l’Europe.

Les concessions vw, peuvent avoir de bons éléments, trop souvent étouffés par des commerciaux avides de temps et d'argent.

Le van a retrouvé sa pèche dés les bas régimes et tourne à merveille sur tous les trajets et toutes les conditions météorologiques.


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 11 Mai 2019 10:39 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 23:23
Messages: 28
Localisation: Toulouse
hervannie a écrit:
Ça y est tout est remonté et j'en ai profité pour faire démonter et nettoyer la vanne EGR qui en avait bien besoin...Une future panne évitée....
5 heures de main d'oeuvre en tout.
La réfection complète du turbo était de 450 euros ht soit 558 ttc avec les joints.
Depuis j'ai roulé de Toulouse à Lyon en passant par le centre, grosses montées et vives accélérations n'ont provoqué aucuns incidents et j'ai retrouvé un calif beaucoup plus volontaire quand on le sollicite et surtout plus plein à moyen régime.


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 12 Mai 2019 09:35 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 23:23
Messages: 28
Localisation: Toulouse
Juanito31 a écrit:
hervannie a écrit:
Ça y est tout est remonté et j'en ai profité pour faire démonter et nettoyer la vanne EGR qui en avait bien besoin...Une future panne évitée....
5 heures de main d'oeuvre en tout.
La réfection complète du turbo était de 450 euros ht soit 558 ttc avec les joints.
Depuis j'ai roulé de Toulouse à Lyon en passant par le centre, grosses montées et vives accélérations n'ont provoqué aucuns incidents et j'ai retrouvé un calif beaucoup plus volontaire quand on le sollicite et surtout plus plein à moyen régime.


Salut Hervé
Je sais pas si mon précédent message a été posté
Peux tu partager les coordonnées de ton mécano toulousain, je lui amènerais bien mon calif !!!
Merci à toi !
Jean


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 12 Mai 2019 16:09 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Juil 2006 15:11
Messages: 920
Localisation: TOULOUSE villeneuve
Pour la réfection du turbo ou pour le démontage /remontage?'8

_________________
CALIF 130cv gris métal 01-2006, attelage, 5° siège; extension de garantie gratuite refusée une première fois puis quand la liste des défauts s'est allongée.. un an ou 100000KMS de plus gratuit....transformé en deux ans OU 80000KMS POUR 9E!


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 13 Mai 2019 09:04 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 23:23
Messages: 28
Localisation: Toulouse
hervannie a écrit:
Pour la réfection du turbo ou pour le démontage /remontage?'8


Pour l’ensemble et le bon diagnostic !!

Celui dans lequel tu as eu confiance pour ne pas te couter trop cher !


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 13 Mai 2019 09:12 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 23:23
Messages: 28
Localisation: Toulouse
Salut a tous
Je viens de rentrer 300 Km hier soir, allumage trois fois du voyant et clignotement 50 km a chaque fois puis plus rien.
Aucune perte flagrante de puissance ...
J’hesite à l’amener dans mon garage habituel de crainte de partir pour des journées de diagnostics pour rien...
Je sais pas si vous avez eu ces mêmes apparitions intermittentes ...


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 13 Mai 2019 09:27 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Juil 2006 15:11
Messages: 920
Localisation: TOULOUSE villeneuve
Je te réponds en Message Perso..b

_________________
CALIF 130cv gris métal 01-2006, attelage, 5° siège; extension de garantie gratuite refusée une première fois puis quand la liste des défauts s'est allongée.. un an ou 100000KMS de plus gratuit....transformé en deux ans OU 80000KMS POUR 9E!


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 16 Juin 2019 12:14 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 23:23
Messages: 28
Localisation: Toulouse
Hello le forum.
j'ai rencontré le pb de ce voyant moteur qui clignote.
Je me suis inquiété, au vu de vos soucis ....

après discute avec @Hervannie, visite à notre "Atelier du Transporter", diagnostique étonnant :
dysfonctionnement du capteur de la pédale de frein !!!
comme çà agit sur le régulateur, du coup je comprends la panne dudit régulateur, et pourquoi un voyant moteur ... enfin presque !!!

résultat des courses, 15€ main d'oeuvre incluse !!!

qui sait, çà peut éviter de chercher des causes là où il n'y en a pas finalement !
à plus les aminches !


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 18 Juil 2019 13:52 
Hors ligne

Inscription: 09 Mar 2015 18:06
Messages: 2
Localisation: Toulouse
Bonjour à tous,

J'ai un calif T5 de 2007 depuis 3 ans, qui a maintenant 147000km. J'ai eu comme tout le monde des petites pannes diverses et variées toujours solutionnées grâce à ce merveilleux forum et à mon garagiste de quartier.
La semaine dernière (le jour du départ en vacances, van chargé avec vélos et prêt à partir) je ferme la maison je démarre , je fais une manoeuvre pour sortir et là ... le moteur cale, voyant de préchauffe qui clignote et le fameux bip et voyant "Moteur Atelier " et impossible de redémarrer. le van avait roulé sans problèmes la semaine précédente 300Km en pleine canicule, la batterie était chargée par le chargeur CTEK.... bizarre... en ouvrant le capot je vois qu'un câble est sorti d'un " guide"( je n'y connais rien en mécanique... je ne sais pas comment ça s'appelle) , je le remets...le van redémarre , je fais un tour dans la rue et se met à "brouter" puis cale... voyant qui clignote et signal "MOTEUR ATELIER". Le dépanneur arrive , il réussit à la démarrer, cela fonctionne 5 minutes et à l'arrêt il cale à nouveau ....il me dit que c'est un problème électronique. Bilan, on vide le van part sur la remorque direction le dépot en attendant l'avis de mon garagiste... verdict... passage de la valise= RAS, et le van marche nickel... il l'a gardé plusieurs jours, l'a fait roulé, il a fait très chaud mais nickel... il ne comprends pas et me dit de l'amener chez VW pour passer la valise VW ... je suis allée chercher le van au garage lundi , stressée à l'idée de revivre la même chose mais rien... j'aimerais avoir vos avis avant d'aller chez VW à Toulouse ou éventuellement à l'atelier du Transporter à Portet sur Garonne. Merci d'avance et bonne journée! Elise

_________________
California T5 confort 130CH 2,5 TDI 07/2007 .Gris métallisé Acheté en 2006


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 18 Juil 2019 14:09 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Aoû 2007 17:03
Messages: 1317
Localisation: Pellenberg - België
Ce sont les mystères de l’électronique du vingtième siècle...
Depuis ma panne décrite ci dessus, je n’ai plus eu aucun soucis depuis lors, je suis à près de 4000 km plus loin. Mon garagiste pouvait uniquement me dire que la panne était due au turbo qui avait raté un bref instant.
Soit, plus de 4000 km plus tard, autoroute, montagne, ville, avec remorque moto, plus de soucis.
Mais j’avoue, à chaque démarrage à froid et une forte montée ensuite, j’y pense.

_________________
Calif 2008 TDI comfort - 174cv - Gris métal - clim 3zones - options régulateur de vitesse / jantes myato / attache remorque / marquise / vitrage foncé -aménagement personalisé ** 600 nuits on board ** >137000 km / Modifié en toit MANUEL !!!!


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 27 Juil 2019 12:23 
Hors ligne

Inscription: 09 Mar 2015 18:06
Messages: 2
Localisation: Toulouse
bonjour,

suites de ma panne... je suis allée voir le spécialiste du coin, qui ne fait que des transporteurs. Comme le camion roule nickel maintenant il me dit qu'il ne voit pas l'intérêt de repasser la valise, si la valise de mon garagiste n'a rien détecté....il me propose de prendre le camion plus tard (là il est overbooké) pour faire des tests sur plusieurs jours. Mais là il m'a dit " faites le rouler , sans stress et c'est possible qu'il n'y ait plus de problèmes"...
Depuis ça, plus de problème ... je repars en vacances avec début aout..... on croise les doigts!!

_________________
California T5 confort 130CH 2,5 TDI 07/2007 .Gris métallisé Acheté en 2006


Haut
 Profil  
 
 Sujet du message: Re: Dysfonctionnement moteur
MessagePosté: 27 Juil 2019 12:29 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Mai 2008 23:23
Messages: 28
Localisation: Toulouse
Salut Eliz
Moi je serais aussi pour ne pas s’inquiéter plus que ça et rouler comme te le dit ton garagiste
Quand tu vois que pour moi c’est un contacteur de pédale de frein ...
Mais bon je ne suis pas le plus concerné... :mad: :lol:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 75 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com