Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
MessagePosté: 04 Sep 2016 17:37 
Hors ligne
Avatar de l’utilisateur

Inscription: 23 Juin 2007 10:31
Messages: 21
Localisation: Angers 49
Bonjour a tous. Suite au remplacement de ma batterie auxiliaire sous siège conducteur, je fais ce poste pour avoir votre avis et confirmation sur mes constatations.
Quand on débranche la batterie auxiliaire 2 sous la penderie, l'ordinateur et le frigo fonctionne toujours, par contre si on débranche la batterie auxiliaire 1 sous les siège conducteur l'ordinateur s'éteint.
J’en ai déduis que ces batteries n'étaient pas en parallèle comme semble le suggérer quelques posts.
D'après la doc vw la batterie auxiliaire 2 alimente le chauffage stationnaire uniquement.
Comme elles alimentent des consommateurs distincts, du coup je ne vois pas l'intérêt de changer les deux batteries si l'une est morte!

Par contre qu'indique l'ordinateur quand il parle de courant débité par les batteries, est ce celle sous le siège?
A ma connaissance il n'y a qu'un shunt d'ampèremètre donc une seule prise possible de courant consommé.
Et si elle ne sont pas en parallèle c'est le courant débité de l'une ou l'autre mais pas des deux.

Avez vous une augmentation de la valeur de courant quand vous démarrez le chauffage stationnaire?
Au point déjà souléve dans une autre post, mon chauffage stationnaire ne démarre pas systématiquement, il faut que je démarre mon moteur pour aboutir. C'est peut être plus un pb de tension minimum (14 volts sur alternateur) masi pas de courant car les batteries sont isolées les unes des autres hormis en phase de charge (sans doute des diodes antiretour dans le chargeur électronique)

Merci pour vos retours d'expériences.

_________________
Converti au T4 102 en 2002 et au T5 104 en Mai 2007


Haut
 Profil  
 
MessagePosté: 04 Sep 2016 22:55 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2115
Localisation: près d'Albertville (73)
Il faut en déduire que le fusible 50A S339 du schéma en lien ci dessous qui est monté sur la cosse de la batterie auxiliaire sous la penderie est grillé et, pour ton problème de démarrage de chauffage, que tu es victime du problème de masse bien débattu sur le forum...

Je ne pense pas que Volkswagen ait fait une réalisation électrique différente sur ton california. Les 2 batteries sont donc forcément en // et le remplacement simultané des 2 batteries est tout simplement obligatoire si l'on ne veut pas les détériorer !

Attention de bien respecter la procédure pour leurs remplacements, c'est à dire de bien déconnecter les 2 pôles négatifs avant de s'attaquer aux pôles positifs, et de reconnecter les 2 pôles positifs avant de reconnecter les masses, sinon, il a y risque de choc électrique si une cosse positive vient à toucher la carcasse du véhicule. (détérioration des fusibles dans le meilleur des cas)

Il est indispensable, si le fusible 50 A est défectueux, de s'assurer de l'état de charge de la batterie auxiliaire, car, si la batterie est profondément déchargée, le courant en provenance de l'alternateur peut dépasser les 50A et déduire à nouveau ce fusible.

viewtopic.php?f=8&t=6315&start=1

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
MessagePosté: 05 Sep 2016 08:49 
Hors ligne
Avatar de l’utilisateur

Inscription: 23 Juin 2007 10:31
Messages: 21
Localisation: Angers 49
Merci Tanguy pour ces conseils. Je dispose du même schéma et j'en avais déduis la même chose initialement.
Par contre pour le défaut de masse; il y a le shunt N162 entre le moins batterie et la carrosserie qui fait que le moins batterie auxiliaire n'est pas le moins chassis.
On imagine un légère tension entre le moins chassis et le moins batteries quand il y a du débit.
Je vais analyser tous cela de nouveau et je vais vérifier le fusible S339.
Merci

_________________
Converti au T4 102 en 2002 et au T5 104 en Mai 2007


Haut
 Profil  
 
MessagePosté: 14 Sep 2016 16:41 
Hors ligne
Avatar de l’utilisateur

Inscription: 23 Juin 2007 10:31
Messages: 21
Localisation: Angers 49
Le remplacement du fusible situé sur la borne + de la batterie a solutionné mon problème.
Le montage de ces batteries en parrallele est cependant étonant, ils auraient du mettre des diodes pour éviter toute décharge de l'une dans l'autre :evil:
De même la charge et la décharge étant mesuré par le shunt situé sur le - mesure indistinctement les deux, quand l'une est défectueuse on ne le sait pas et de plus cela peut endommager l'autre.

Autre point de détail important: en démontant la cosse plus je me suis aperçu que l'écrou isolant était cassé (d'origine je suppose car je ne l'avais personnellement jamais démonté avant) Cette écrou à une forme spécial (collerette ) pour empêcher la cosse de toucher l'axe central et éviter que le fusible soit simplement courtcircuité. Dans mon cas cette collerette isolante n'existait pas car aussi sans doute cassé lors du montage.

_________________
Converti au T4 102 en 2002 et au T5 104 en Mai 2007


Haut
 Profil  
 
MessagePosté: 14 Sep 2016 19:10 
Hors ligne

Inscription: 04 Oct 2012 14:45
Messages: 1210
Localisation: Toulouse 31
- non, pas de diode, les batteries sont en parallèle, c'est très bien, avec la contrainte qu'il faut les remplacer les 2 en même temps, mais ça te permet de doubler ta capacité de stockage.
Tu pourrais les isoler quand pas de charge ni de conso avec un switch, mais bon....
Il y a des avantages et inconvénients aux 2 solutions.
- il y a 2 shunts sur le schéma, donc les courants des 2 batteries sont mesurées.

_________________
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016; 50 nuits à bord
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 20 Sep 2016 19:24 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2115
Localisation: près d'Albertville (73)
Content Califlo que tu es pu résoudre ton problème.
A titre d'information, il n'y a qu'un shunt sur le calif.
-- Celui qui est relié par des pointillés correspond au montage avec une seule batterie (modèles sans chauffage auxiliaire)
-- Celui qui est relié par des traits mixtes (points/traits) correspond au montage avec 2 batteries, le shunt se trouvant sous le frigo.
C'est donc la somme des courants des 2 batteries qui est mesurée. (pas de mesure individuelle)

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
MessagePosté: 21 Sep 2016 08:30 
Hors ligne

Inscription: 04 Oct 2012 14:45
Messages: 1210
Localisation: Toulouse 31
merci pour la précision.

_________________
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016; 50 nuits à bord
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 01 Juin 2017 23:29 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 704
Localisation: GARD
Bonjour,
j'ai du changer les batteries auxiliaires de mon Comfortline de 2005. Elles ne tenaient plus, donc chauffage stationnaire quelques minutes, plus de frigo, et même impossible monter le toit (uniquement par petit bout de 10 cm).
Vous savez que lorsque vous avez ce souci, il faut impérativement changer les deux batteries et en mettre deux neuves identiques, même si par la suite vous vous apercevez qu'il n'y en a qu'une qui est vraiment HS (c'est mon cas ...).
Donc j'ai effectué mes recherches et j'ai choisi de mettre des VARTA (comme celles d'origine) :
Image

Détail :
Image

Pour installer celle sous le siège conducteur, pas le choix, il faut démonter les rails du siège (douille XZN et clé à pipe). On voit ma bidouille avec la tresse pour résoudre le problème de chauffage stationnaire (je sais, je shunte le shunt, mais ça ne m'intéresse pas de lire la consommation) :
Image

Ce n'est pas pour faire de la pub, mais je les ai achetées sur internet chez BatterySet à 174,50€ TTC pièce port compris, reçues les deux batteries dans les 3 jours sans aucun problème.
Salutations.

_________________
Image


Haut
 Profil  
 
MessagePosté: 15 Oct 2017 19:09 
Hors ligne
Avatar de l’utilisateur

Inscription: 26 Aoû 2014 11:49
Messages: 73
Salut

et merci pour tes infos ABILLY, je vais aussi les changer, par contre à l'arrière j'ai actuellement 74AH, à l'avant je n'ai pas regardé... (faut déjà que je trouve comme démonter....)
rien pas d'info et référence dans le livret VW california (juste précisé batterie AGM), il faut mettre combien AH ?
J'avais lu qu'on pouvait mettre 110AH et 90 AH l'autre ?

merci pour vos retours

_________________
T5 California Confortline, 2006, 2.5 Tdi, 96 Kw, 5 cyl.
101000kms à l’achat (octobre 2014),
156000kms à ce jour, 7,8l/100 mixte (été/hivers)
Membre du bureau de l'association T5zone.com et admin du forum


Haut
 Profil  
 
MessagePosté: 15 Oct 2017 20:08 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Nov 2016 18:24
Messages: 239
Localisation: Yverdon-les-Bains CH
Capitaine Caverne a écrit:
J'avais lu qu'on pouvait mettre 110AH et 90 AH l'autre ?


Non surtout pas, il faut absolument des batteries de même conception et de même série. Car la résistance interne des batterie doit autant que possible être identique. Ce qui est presque impossible, la seul chance d'y approcher est d'acheter des batteries en même temps et si possible, de vérifier qu'elles sont de même série. Si la résistance interne est légèrement différente, un courant va circuler entre les batterie en parallèle. Donc se décharger. Et second problème si batterie pas identique, l'une va monter en tension plus vite. Ce qui provoquera la coupure du courant de charge. Résultat: la meilleure des 2 ne sera pas bien chargée...

Capacité ? Mesure la dimension max possible dans les 2 box Si tu as la place pour des batteries de plus grande capacité, c'est parfait.

_________________
Solfar "Le voyageur du Soleil"
VW T6 California Ocean Edition 204ch Bi-TDI 4Motion et des options
http://tempsdepause.ch


Haut
 Profil  
 
MessagePosté: 17 Oct 2017 18:46 
Hors ligne
Avatar de l’utilisateur

Inscription: 26 Aoû 2014 11:49
Messages: 73
Bonjour

merci JeanDa pour tes infos, super je vais partir sur 80Ah Varta.

@ABILLY, c'est pas celle-ci que tu aurai du prendre pour tes batteries auxiliaires : http://www.batteryset.com/batteries/451 ... 42721.html

Description
Les batteries à décharge lente VARTA Professional DUAL PURPOSE AGM ont été spécialement mises au point pour les camping-cars, caravanes, voiliers, bateaux électriques, les installations solaires


les tiennes c'est celles-ci ? : http://www.batteryset.com/batteries/3-b ... 4510.html#

Description
Batterie VARTA AGM Start and Stop Plus conçue pour les véhicules hautes performances.
La gamme VARTA AGM Start and Stop Plus devient la gamme VARTA SILVER DYNAMIC AGM, la référence des batteries de démarrage haut de gamme.

_________________
T5 California Confortline, 2006, 2.5 Tdi, 96 Kw, 5 cyl.
101000kms à l’achat (octobre 2014),
156000kms à ce jour, 7,8l/100 mixte (été/hivers)
Membre du bureau de l'association T5zone.com et admin du forum


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com