Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 26 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 21 Juil 2017 14:17 
Hors ligne

Inscription: 04 Oct 2012 14:45
Messages: 1782
Localisation: Toulouse 31
pour moi, ce n'est pas trop choquant qu'il y ait des variations d'amperage en positif (car le bluemotion deleste souvent l'alternateur en phase d'accelertion et le charge au max en phase de décelération).
Ce qui est choquant c'est que tu arrives à des valeurs négatives importantes, genre -15A.
Ok pour quelques valeurs négatives si tes batteries aux sont chargées au max et ta batterie moteur un peu fatiguée, mais -15A, jamais.....

_________________
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 21 Juil 2017 15:19 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 469
Localisation: Aude
C'est vrai j’avais oublié l'alternateur du blue motion équipé de la récupération d'énergie pendant les phases de décélération. Il faut qu'il vérifie peut-être si les variations d'ampérage sont liées avec l'accélération ou la décélération.
Mais par contre je réponds à korben qui parle du relais des batteries aux. qui se ferme moteur tournant et s'ouvre moteur arrêté. Moi aussi sur mon calif de 2013 j'ai évidement ce relais sous le siège et pourtant quand je branche le 220V avec le moteur éteint je recharge bien la batterie moteur (j'ai vérifié au multi). Alors je sais pas comment le jus fait pour allez jusqu’à la batterie moteur (A mon avis le relais ce ferme dans 2 cas: soit quand le moteur est allumé ou soit quand le chargeur est en marche).
Êtes vous vraiment sur que sur le T6 ils ont enlevé ce principe qui est vraiment bien?

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 21 Juil 2017 15:43 
Hors ligne

Inscription: 04 Oct 2012 14:45
Messages: 1782
Localisation: Toulouse 31
les schémas montrent que le principe, très bien comme tu le dis, n'est pas appliqué sur le T6, à priori (sur les schéma, le relai est piloté uniquement par le calculo de bord (J519), mais il peut peut-être tenir compte de l'etat du chargeur, donc à confirmer par un proprio de T6)
Cris, tu pourrais vérifier sur ton T6?

_________________
T6 California Beach 2.0L TDI 150ch DSG7 4MO Février 2016 => VENDU
T5 Multivan Confortline 2.0L TDI 140ch DSG7 2012 => VENDU


Haut
 Profil  
 
MessagePosté: 21 Juil 2017 16:38 
Hors ligne

Inscription: 07 Mar 2006 22:23
Messages: 277
Localisation: 21 DIJON
@ Steph : Je n'ai plus de multimètre pour mesurer cela et je pars demain pour la Grèce. A voir à la rentrée. A moins que je trouve quelque chose en route ...
@ Jc : je vais faire attention pour voir si les variations d'ampérage sont liées à l'accélération et la décélération. Il faudra que je regarde aussi si les phases de négatif se produisent lorsque les stationnaires sont chargées à bloc.
@ Korben : merci pour ta réponse. Si tu pouvais t'assurer que tu as effectivement aussi ces variations permanentes d'ampérage cela m'intéresse et cela confirmerait les constatations du technicien VW qui roule aussi en T6 Calif. Donc cela pourrait être un défaut de conception et non un défaut particulier sur mon véhicule. A suivre ...

_________________
T6 COAST 150 TDI BVM6 4Mo 2019 - blocage de différentiel - Toit manuel.


Haut
 Profil  
 
MessagePosté: 21 Juil 2017 16:44 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mai 2016 09:02
Messages: 364
Localisation: Suisse - Genève
@Jc81570 et steph31: je vérifie cette histoire de relais ce weekend, je vous tiens au jus !

_________________
Bob le bus ;-) - T6 California Ocean - TSI 150ch - Mai 2016 / 212 nuits à bord
http://www.lesaventuresdebob.ch


Haut
 Profil  
 
MessagePosté: 22 Juil 2017 20:53 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mai 2016 09:02
Messages: 364
Localisation: Suisse - Genève
Bonsoir,

j'ai regardé plus attentivement les variations du courant affiché hier sur l'autoroute, à vitesse constante, sans consommateur allumé, et avec batteries chargées à 100% au départ. Et bien j'ai aussi des variations assez importantes et sans aucune logique apparente: en 3 minutes, le courant a fait le yoyo entre -2.2A et +8A et la tension entre 13V et 14.6V. Je n'ai pas non plus constaté de lien avec l'accélération/décélération.

Concernant le relais, je confirme qu'il ne se ferme pas lorsque le bus est branché sur le secteur.

@+

_________________
Bob le bus ;-) - T6 California Ocean - TSI 150ch - Mai 2016 / 212 nuits à bord
http://www.lesaventuresdebob.ch


Haut
 Profil  
 
MessagePosté: 23 Juil 2017 23:39 
Hors ligne

Inscription: 07 Mar 2006 22:23
Messages: 277
Localisation: 21 DIJON
Oui cela correspond bien à mes constatations
Mais j'ai l'impression que lorsque les batteries stationnaires sont rechargées par le moteur, par exemple après décharge nette due au frigo par forte chaleur, il n'y a plus ces variations. À vérifier sur les prochains déplacements. Ce soir à Split, demain à Mostar ...

_________________
T6 COAST 150 TDI BVM6 4Mo 2019 - blocage de différentiel - Toit manuel.


Haut
 Profil  
 
MessagePosté: 30 Juil 2017 20:01 
Hors ligne

Inscription: 04 Juil 2017 12:53
Messages: 22
Localisation: Toulouse
Korben a écrit:
Bonsoir,
...le courant a fait le yoyo entre -2.2A et +8A et la tension entre 13V et 14.6V...
@+


J'ai exactement le même pb.
De plus quand j’arrête de rouler avec le frigo en marche, la batterie passe de 100% à 90% en 30 secondes et descend jusqu’à 20% au bout de 5mn.

Est-ce la batterie qui est morte ?
Si oui, qu'elle batterie me suggérer vous ?

_________________
T5 California ConfortLine 2006


Haut
 Profil  
 
MessagePosté: 01 Aoû 2017 18:23 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mai 2016 09:02
Messages: 364
Localisation: Suisse - Genève
Pour ma part je descend toujours assez vite à 90% aussi, mais 20% en 5 minutes c'est clairement pas normal...effectivement peut être que tes batteries sont fatiguées, quel âge ont-elles ? Pour le type, j'aurai envie de te dire des AGM 75Ah comme celles qui sont sur les T6 maintenant, mais honnêtement j'y connais pas grand choses il y a peut-être mieux...essaie de regarder sur d'autre post je crois bien que le sujet a déjà été traité.

_________________
Bob le bus ;-) - T6 California Ocean - TSI 150ch - Mai 2016 / 212 nuits à bord
http://www.lesaventuresdebob.ch


Haut
 Profil  
 
MessagePosté: 02 Aoû 2017 14:09 
Hors ligne

Inscription: 04 Juil 2017 12:53
Messages: 22
Localisation: Toulouse
Bonjour,

Je vois que tout le monde parle de batterie(s) auxiliaire(s), hors j'ai qu'une seule batterie accessible de l'arrière du véhicule sous le meuble à placard.

Y a t-il une autre batterie ?

_________________
T5 California ConfortLine 2006


Haut
 Profil  
 
MessagePosté: 02 Aoû 2017 14:34 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 469
Localisation: Aude
Bien oui sur un confortline il y a 2 batteries auxiliaires celle que tu parle qui est sous la penderie et la seconde qui est sous le siège conducteur avec tous les fusibles de la partie camping car

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 26 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: ludo83 et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com