Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 183 messages ]  Aller à la page Précédente  1 ... 8, 9, 10, 11, 12, 13  Suivante
Auteur Message
MessagePosté: 28 Nov 2017 14:15 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 13:11
Messages: 4236
Localisation: 87 Haute-Vienne
C'est clair...un retour quand elle sera de nouveau opérationnelle :wink:

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
MessagePosté: 30 Nov 2017 23:13 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Aoû 2016 14:33
Messages: 16
Salut hervannie,

Effectivement, je suis moi aussi très intéressé par ton retour... ma console est HS et je dois la,fiare réparer dans les jours à venir.
Je me permettrai certainement de te contacter par MP pour quelques renseignements sur les modalités d'envois et sur la façon dont vous avez procédé pour remplir les documents à envoyer.

à bientôt

_________________
Calif 2005 Confort 2,5L 174cv


Haut
 Profil  
 
MessagePosté: 01 Déc 2017 12:58 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Juil 2006 15:11
Messages: 866
Localisation: TOULOUSE villeneuve
Avec plaisir...Fais-moi signe et je t'enverrai mes coordonnées si tu veux en MP.

_________________
CALIF 130cv gris métal 01-2006, attelage, 5° siège; extension de garantie gratuite refusée une première fois puis quand la liste des défauts s'est allongée.. un an ou 100000KMS de plus gratuit....transformé en deux ans OU 80000KMS POUR 9E!


Haut
 Profil  
 
MessagePosté: 01 Déc 2017 15:13 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Juil 2006 15:11
Messages: 866
Localisation: TOULOUSE villeneuve
Tout fonctionne parfaitement et M....à VW pour cette affaire !
Avant/Après....Comme on dit Y a pas photo!

http://imagesia.com/dsc-2947_1f9rr
http://imagesia.com/dsc-2952_1f9rs

_________________
CALIF 130cv gris métal 01-2006, attelage, 5° siège; extension de garantie gratuite refusée une première fois puis quand la liste des défauts s'est allongée.. un an ou 100000KMS de plus gratuit....transformé en deux ans OU 80000KMS POUR 9E!


Haut
 Profil  
 
MessagePosté: 18 Déc 2017 12:21 
Hors ligne

Inscription: 18 Déc 2017 11:55
Messages: 1
J'ai PRESQUE réussi... Malheureusement, peu doué de mes dix doigts, j'ai réussi à améliorer le nombre de lignes mais j'ai du malheureusement appuyer fortement sur l'écran! Résultat, il est mort maintenant! Il y a longtemps que ça déconnait, ça va me faire un cadeau de Noël un peu cher... Presque le prix des vacances!
Posté pour éviter les maladresses des bricoleurs!
25/01/2018: Obligé d'y passer! J'ai acheté l'engin chez VW à Kehl en Allemagne pour la somme de 652€ TTC contre 776€ TTC chez VW France (ces derniers chez qui je suis client étaient prêts à me faire un rabais de 10%). Grâce aux tutos je l'ai remplacé moi-même et ça marche, avec les textes en allemand!
Le prix et la qualité de cette pièce sont quand-même un pur scandale!


Dernière édition par bodogus le 26 Jan 2018 16:15, édité 1 fois.

Haut
 Profil  
 
MessagePosté: 16 Jan 2018 18:32 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2007 22:45
Messages: 638
Localisation: 38 - Vercors
Suite à disparition totale de l'affichage écran, ce progressivement depuis plusieurs mois bien entendu

Et là comme c'était plus du tout lisible, je me suis lancé dans un démontage de console avant de payer 430roro
Avec l'aide de ce tuto et me suis lancé dans la réparation proposée par "pulsart", merci à lui;

sauf que j'ai voulu innover et remplacer l'élastique d'asperge par du caoutchouc de chambre à air. (Espérant 1 durée de vie plus longue)
Premier essai: récupération de 100% des lignes et seulement 80% des colonnes dont 1cm manquant en plein milieu, pas top
s'en suit 2 essais infructueux et là j'ai failli abandonner.

Puis après réflexion j' ai appliqué à la lettre le tuto de Pulsart avec élastique d'asperge.
ET là récup de 100% de lignes et 90% de colonnes (le 1/2 cm manquant est la partie gauche d'afficheur et l'on voit la moitié des sondes niveaux d'eau donc là on ne touche plus rien )

Ceci étant, j en ai profité pour reparer le bouton rond qui marchottais car il y avait une des 3 languettes plastique qui avait cassée
Donc pour éviter le bricolage artisanal, j'ai trouve sur internet E-Bay un super site B.E. en Espagne (http://WWW.partsdesigns.com) qui fabrique à l'imprimante 3D nos boutons:
- soit que la partie cannelée à clipser dans notre ancien bouton moyennant une petite manipe pour nettoyer l'intérieur de notre bouton puis insérer une bague cannelée avec fond plat qui entre en forçant très légérement dans notre bouton, mème pas besoin de coller(il propose un tuto sur youtube) prix 16,9€ + 10€ frais port
- soit un bouton complet TOUT BLANC qui se met en lieu et place de notre bouton prix environ 25€ + F port

Ayant eu un excellent échange mail avec cette société, je lui ai propose d'étudier la faisabilité d'une pièce 3 D correspondante au tuto de Pulsart pour rattraper l'affichage écran (un peigne sur lequel on aurait plus qu'à coller un bout d'élastique de chaque coté, sur la base de croquis du tuto de pulsart et de la console qu'ils utilisent pour prendre les cotes et montrer comment monter notre bouton) . Ils ont répondu qu'ils allaient regarder si faisable et à quel prix

aussi, si le retour est positif , je vous communiquerais l'info

A titre d'info on vient de fêter les 10 ans et 2000000Km avec à mon gout un cout d'entretien très modeste,
pourvu que cela doure :lol:

Bon calif

_________________
Calif 130cv Blanc -
livré par le Père Noël 07 -
Carpe Diem
Pour rouler en Calif il faut une très très forte dose d'humour, sinon le petits nefs lachent aussi


Haut
 Profil  
 
MessagePosté: 16 Jan 2018 20:25 
Hors ligne
Avatar de l’utilisateur

Inscription: 15 Aoû 2012 11:24
Messages: 198
Localisation: Pornic
Merci pour toutes ces infos !
Je suis de près le fil du sujet ....

_________________
Calif 2008
Je compte plus les nuits à bord mais plein


Haut
 Profil  
 
MessagePosté: 17 Jan 2018 09:36 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 13:11
Messages: 4236
Localisation: 87 Haute-Vienne
Merci :wink:

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
MessagePosté: 21 Jan 2018 23:58 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2007 22:45
Messages: 638
Localisation: 38 - Vercors
Bonjour.

Quelques precisions sur reparation via tuto de pulsar .
À la refixation de l ecran, J ai mis 1 peu de pression sur le c. Imprimé.
Celui ci a donc 1 peu fléchi et en roulant je vois apparaître les quelques colonnes manquantes . Pas très loin du 100% maintenant.



Bon calif.

_________________
Calif 130cv Blanc -
livré par le Père Noël 07 -
Carpe Diem
Pour rouler en Calif il faut une très très forte dose d'humour, sinon le petits nefs lachent aussi


Haut
 Profil  
 
MessagePosté: 22 Jan 2018 22:05 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Aoû 2016 14:33
Messages: 16
J'espère vivement que cette réparation tiendra dans le temps, mais comme pour d'autres, ça n'a pas été le cas chez moi... je vais donc avoir besoin de faire appel aux services étrangers... un p'tit aller-retour aux Pays-Bas ??!!

_________________
Calif 2005 Confort 2,5L 174cv


Haut
 Profil  
 
MessagePosté: 03 Fév 2018 20:22 
Hors ligne

Inscription: 27 Déc 2014 14:25
Messages: 20
Bonjour à tous, aprés les mêmes galères que vosu avec cette satanée console, j'ai décidé de la changer.
Mon Calif est de 2008 donc avec affichage bleu. Je récupère la pièce neuve qui semble donc identique en aspect et egalement au niveau de la référence.
Une fois montée, j'allume. Tiens, c'est en Allemand et l'affichage est blanc sur fond noir..Pas grave, la manip est vite faite pour retrouver notre Français !
Lors des test, tout semble ok sauf le frigo qui ne réagit pas. Le témoin passe bien à l'orange et c'est tout. Pas de démarrage du compresseur. Le réglage de t° est différent.
Avez- vous eu une expérience identique ? Ai je loupé quelque chose ?

A noter que la référence principale est la même. Mais une seconde référence en dessous diffère d'un chiffre...
Erreur de numérotation ?


Haut
 Profil  
 
MessagePosté: 04 Fév 2018 02:40 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2007 22:45
Messages: 638
Localisation: 38 - Vercors
Bonjour. Oui vw lors du changement de console dans les années 2010 ils ont installés le nouveau modèle. Tout à bien marche jusqu'à au jour où j ai active le chauffage avec la télécommande. Cela a bloqué le chauffage en position marche. Je me suis arrêté chez wv spécialisé calif qui à mis presque 1 heure pour stopper le chauffage. Lors du rdv wv pour réparer ce phénomène ils ont remis 1 console ancien modèle et ont expliqué que il avait incompatibilité entre télécommandes chauffage des anciennes console et les nouvelles consoles. A tester si cela peut aider (le jour ou on a du temps car s il se reproduit le phénomène le chauffage est bloqué de chez bloqué marche et même avec toutes les fenêtres ouvertes il fait très vite très chaud )
Bon calif

_________________
Calif 130cv Blanc -
livré par le Père Noël 07 -
Carpe Diem
Pour rouler en Calif il faut une très très forte dose d'humour, sinon le petits nefs lachent aussi


Haut
 Profil  
 
MessagePosté: 04 Fév 2018 10:51 
Hors ligne

Inscription: 27 Déc 2014 14:25
Messages: 20
Heureusement alors que je n'ai pas touché à la télécommande mais uniquement depuis la console. Le chauffage stationnaire fonctionne depuis la console.
Je vais refaire un test aujourd'hui pour la manoeuvre du toit...
Ce qui m'inquiète , c'est que la référence principale est la même.
Par contre, à la mise en service, avant les réglages d'heure et date, par défaut, le calendrier indiquait bien 2010 comme année de départ alors que sur le mien, c'était 2003. Logique donc.


Haut
 Profil  
 
MessagePosté: 15 Fév 2018 18:29 
Hors ligne

Inscription: 25 Juil 2008 13:39
Messages: 4
Localisation: 32 - GERS
Bonjour
Sur mon California de 2006 , panne d'afficheur en 06/2014 , 706€ pour un neuf chez VW Toulouse , qui est de nouveau en panne aujourd'hui .

J'avais gardé celui de 2014 que j'ai envoyé chez Verotronics à Eindhoven le 31/01 , retour aujourd'hui tout est ok
Coût port aller et retour compris 166€ ... c'est moins cher que les 706€ facturés par VW Toulouse .
Du coup , je démonte le deuxième , expédition demain matin .... je le vendrai d'occase

Merci à vous tous pour le tuyau

Bonnes ballades

_________________
California Confort 130 CV 2006


Haut
 Profil  
 
MessagePosté: 15 Fév 2018 19:18 
Hors ligne

Inscription: 27 Déc 2014 14:25
Messages: 20
Le mien est donc parti également aux Paysbas. 133€ pour le réparer...Il sera de route d'ici 8 jours. Je revendrai également le second qui est neuf et garanti. :neutral:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 183 messages ]  Aller à la page Précédente  1 ... 8, 9, 10, 11, 12, 13  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com