Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 563 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 38  Suivante
Auteur Message
 Sujet du message: chauffage
MessagePosté: 17 Sep 2006 15:29 
Hors ligne

Inscription: 14 Aoû 2006 15:21
Messages: 3
bonjour ayant eu quelques problemes avec le chauffage stationnaire de mon california (sept 05 ) mise en marche sans l avoir progamme 2 fois + lors d un essai par nuit fraiche pas de production d air chaud au bout de 10 mn de fonctionnement j aimerais savoir si d autres personnes ont constates ce genre de probleme
merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Sep 2006 17:12 
Hors ligne

Inscription: 07 Mar 2006 22:45
Messages: 437
Localisation: 33 - Au sud ouest de Moscou
Bonjour et bienvenue,
Jusqu'à présent aucun souci avec le chauffage stationnaire.
Qu'en dit ton concessionnaire ?
A+
Lucien

_________________
T5 calif confort 130 cv, 07/2005 ... çà roule
Careport -> 29/09/09


Haut
 Profil  
 
 Sujet du message: chauffage
MessagePosté: 18 Sep 2006 19:51 
Hors ligne

Inscription: 14 Aoû 2006 15:21
Messages: 3
bonjour pour le concessionaire ( ST ETIENNE ) aucun probleme de ce genre constate a ce jour peut etre une fausse manoeuvre avec la telecommande puisque une seule manoeuvre est necessaire pour activer le chauffage avec celle ci j ai essaye et n ai rien constate surtout que les piles de la telecommande semblent HS je vais bientot lui laisser le vehicule pour une revision et recherche eventuel de disfonctionnement
a+


Haut
 Profil  
 
 Sujet du message: chauffage
MessagePosté: 19 Sep 2006 07:43 
Hors ligne
Avatar de l’utilisateur

Inscription: 10 Aoû 2006 14:51
Messages: 300
Localisation: TOULOUSE
cela m'arrive de temps en temps. Mais j'ai remarqué que cela venait de la centrale. Les touche sont trop sensibles et parfais suivant je ne sais pas quoi, la température ou autre chose il suffit d'effleurer la touche de centrale pour créer le contact.
Autre cas en roulant même risque avec les vibrations qui créent le conctact avec les touches.
Quand cela se produit j'actionne à plusieurs reprises les touches chauffage et frigo (idem) et en principe elles reprennent leur place.

Pas très simple tout çà

daniel


Haut
 Profil  
 
 Sujet du message: chauffage
MessagePosté: 19 Sep 2006 08:31 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Aoû 2006 17:37
Messages: 606
Localisation: BERRE LES ALPES (06)
pour moi pas de problemes de ce genre, mais je vais prendre rdv aujourd'hui car la telecommande du chauffage ne fonctionne toujours pas
(calif livre fin avril 2006) deja laisse 3 fois soit pres de 5 jours immobilise pour ce meme pb.


Haut
 Profil  
 
 Sujet du message: chauffage
MessagePosté: 02 Oct 2006 16:13 
Hors ligne

Inscription: 14 Aoû 2006 15:21
Messages: 3
quelques infos supplementaires suite a visite et discussions avec un des responsables sur le stand calif au salon du BOURGET aucun probleme de mise en marche du chauffage a tort par contre et je le l ai constate sur le vehicule du stand la molette de la centrale electronique est tres sensible et pour selectionner le chauffage ou frigo ou sortir des menus il faut tourner cette molette plusieurs fois d apres ce responsable le probleme qui perdure a ete signale a l usine a +


Haut
 Profil  
 
 Sujet du message: Re: chauffage
MessagePosté: 02 Oct 2006 17:56 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 02:06
Messages: 1188
guillaume a écrit:
bonjour ayant eu quelques problemes avec le chauffage stationnaire de mon california (sept 05 ) mise en marche sans l avoir progamme 2 fois + lors d un essai par nuit fraiche pas de production d air chaud au bout de 10 mn de fonctionnement j aimerais savoir si d autres personnes ont constates ce genre de probleme
merci


Oui, exactement le même probleme. (octobre 2005) le calif m'a été livré avec un chauffage stationnaire defectueux.
Tout semblait fonctionner normalement ( commande et programation, soufflante, petit "clong" de la pompe du webasto)mais il ne soufflait que de l'air froid.

Il a fallu deux semaines en concession, plusieurs erreurs de diagnostic pour en venir a bout. le webasto a été changé ....la console aussi...pour rien.
En fait, dans mon cas, noyé dans le reservoir de gasoil il y a un "dédoubleur" qui permet de pomper du gas-oil pour le moteur et pour le chauffage stationnaire. c'est ce dedoubleur qui etait defectueux, il manquait un tube en plastique de 20 cm coté alimentation du webasto. Il manquait car ils ne l'ont pas retrouvé dans le reservoir.

_________________
T5 calif 174 cv 4Motion - novembre2005- Extension de garantie 48 mois: obligatoire!


Haut
 Profil  
 
 Sujet du message: chauffage stationnaire
MessagePosté: 10 Nov 2006 12:14 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Juil 2006 07:55
Messages: 153
Localisation: Pyrénées
Bonjour; par ces fraîches nuits, j'ai constaté que mon chauffage stationnaire n'était pas d'humeur égale: si je viens de rouler et que je le mets en marche peu de temps après, il fonctionne normalement; par contre au petit matin commande, programation, soufflante, petit "clong" de la pompe du webasto fonctionnent mais il ne souffle que de l'air froid(la console affiche 12,5v). A mon retour, ai branché le cable reliant au 220v et il fonctionne alors correctement. Si j'ai bien compris une batterie du chauffage se trouve à l'arrière, à gauche; y en a-t-il une ou deux et où se trouverait l'autre? Vais vérifier tout cela ce w.e et si rien ne se découvre vais l'amener à la concession avec autres détails à régler(coulissant placard arrière distroy.. plaque du gaz qui bouge et "bruite" au coin arrière gauche obligeant à coincer 1 éponge scotchbrite entre plaque et verre à cet endroit, en roulant). Je voulais attendre jusqu'à la révision des 30000 mais l'hiver arrive! Merci pour idées concernant le chauffage...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 10 Nov 2006 13:57 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 13:11
Messages: 4236
Localisation: 87 Haute-Vienne
Citation:
Si j'ai bien compris une batterie du chauffage se trouve à l'arrière, à gauche; y en a-t-il une ou deux et où se trouverait l'autre


une batterie à l'arriere gauche, dans le placard prevu à cet effet, et l'autre sous le siège conducteur :wink:

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 10 Nov 2006 14:28 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Juil 2006 07:55
Messages: 153
Localisation: Pyrénées
Merci Bernard. Toutes deux concernent elles le chauffage stationnaire?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 10 Nov 2006 14:33 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2131
Localisation: près d'Albertville (73)
Les 2 batteries sont montées en // !

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 12 Nov 2006 13:30 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Juil 2006 07:55
Messages: 153
Localisation: Pyrénées
Bonjour! Comme j'ai dit sur 1 post précédent, nous avons la doc en allemand avec commande à la concession depuis fin juillet et réception de la notice en français dans les 6 mois...donc le forum nous est encore plus utile! Merci. Suite à notre pb de chauffage, nous avons toujours chargé avec le 220 sans se préoccuper du petit disjoncteur tout près de la batterie arrière; ce matin, grâce à l'ensemble de vos posts et le dico de traduction, la charge s'effectue dans les normes, enfin, je crois... je testerai les effets sur le chaufage demain... mais vu que ma batterie affichait malgré tout au moins 12,5v, je ne suis pas complètement optimiste :roll:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Nov 2006 21:00 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: 08 Mar 2006 19:24
Messages: 1158
Localisation: Toulouse
Et bien il semble http://www.vwcamper.de
S'occupe du Webasto par l'intermédiaire du VAG.COM
http://www.vwcamper.de/content/tipps/index.php
Il semble qu'ils aient amélioré celui-ci qui apparement se trouve vite dans les choux dés que la tension chute.
Pour ma part j'ai contacté Webasto France sur le probléme du "pivert" ou "tong tong" lorsque le chauffage chauffe puis se met en attente "pivert" avant de redémarrer.
Réponse : il faudrait changer la patte de fixation de pompe actuelle par la patte Ref:9009441 B.Car la patte actuelle vibre avec le chassis. :wink:

_________________
California 105 cv -Aout 2005-Blanc - omnistor 2000 - Notre soucoupe roulante- "Au final :C'est que du bonheur"


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 28 Nov 2006 10:23 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Juil 2006 07:55
Messages: 153
Localisation: Pyrénées
Pour ma part, j'en suis toujours au même point; quelquefois il se met à marcher correctement du 1er coup, d'autres fois un message apparait: "spannung erreur de plausibilité" et il souffle de l'air froid si j'insiste puis s'arrête. Vu que je devais utiliser le calif ce w.e, je ne l'ai pas encore amené en concession. Quand il fonctionne, l'écran semble un peu clignoter à la mise en marche et je ne ressens l'air chaud qu'au bout de 2.3 min; est ce pareil dans les votres? Merci;


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 28 Nov 2006 14:22 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 02:06
Messages: 1188
calif31 a écrit:
Réponse : il faudrait changer la patte de fixation de pompe actuelle par la patte Ref:9009441 B.Car la patte actuelle vibre avec le chassis. :wink:


Ben pourquoi ils ne sont pas equipé de cette patte dés l'origine, puisqu' ils le savent....

_________________
T5 calif 174 cv 4Motion - novembre2005- Extension de garantie 48 mois: obligatoire!


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 563 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 38  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com