Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 10 messages ] 
Auteur Message
MessagePosté: 23 Sep 2018 17:27 
Hors ligne

Inscription: 24 Juin 2018 19:21
Messages: 14
Localisation: 93400 Saint Ouen
Bonjour,

je me permets de solliciter à nouveau les lumières du forum pour un problème électrique, et force est de constater que je suis vraiment nul sur le sujet!
quand j'ai pris mon Calif hier il m'affichait au niveau de la console un message lié à la batterie, sous la forme d'un sigle batterie, puis en dessous une valeur en volt (qui varie en roulant) et en dessous une valeur en ampère, qui varie aussi en roulant.

Je n'ai pas pu faire un grand trajet, mais à l'arrêt une fois la clé de contact retirée voici ce que la console affichait (cf pièce jointe): 12,3v / 50% (valeur qui baisse) / -0,4A.

Je me doute que cela est lié à un défaut de charge de la batterie auxiliaire, pourtant rien ne tire dessus (tout est éteint).
Est-ce juste lié à un temps trop long sans rouler?
Ou est-ce lié à un faux contact quelque part qui entraîne une décharge de la batterie (j'ai installé très récemment des housses sur les sièges conducteurs et donc pas mal manipulé le siège conducteur... PEut-être cela a-til fait bouger les cosses...?).

Plus globalement mon calif dort dans un parking d'immeuble sans prise de courant, donc je ne peux pas le mettre à recharger régulièrement. et étant parisien et cycliste, le calif ne va pas rouler beaucoup, pas toutes les semaines en tout cas. Quelle est donc la bonne attitude à avoir pour bien entretenir la batterie et sa charge? doit on déconnecter la batterie auxiliaire en cas de sédentarité trop longue?
Et oui je m'apprête à vivre mon premier hiver avec le calif, acheté cet été!

Merci pour vos précieux conseils et commentaires!

A très vite!

Nico


Fichiers joints:
IMG_5673_small.JPG
IMG_5673_small.JPG [ 86.13 Kio | Vu 382 fois ]

_________________
T5 California Confortline 2008 - 174cv
Edition allemande, Marron foncé
Haut
 Profil  
 
MessagePosté: 24 Sep 2018 10:39 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 316
Localisation: Aude
Oui effectivement tu doit avoir tes batteries aux. (il y en a 2 une sous le siège conducteur et l'autre sous la penderie) bien déchargées ou morte. Déjà débrouille toi pour brancher le calif pendant 24h, chose qui te faudra faire quelque fois par an si tu n'utilise pas ton calif et si tu veut conserver des batteries en bon état. Sache qu'une batterie bien chargé ne vieillit pas beaucoup contrairement à une batterie qu'on laisse à moitié vide. Sache aussi que si tu doit changer tes batteries aux. il te font impérativement changer les 2 même si une des 2 est encore convenable.
Pour savoir si une batterie est morte il te faut un outil de diagnostic spécial. Tous les centres auto en ont un. Donc le mieux tu démonte tes 2 batteries aux en prenant les précautions nécessaires (voir ce tuto: viewtopic.php?f=8&t=7396&p=83203&hilit), tu va dans un centre auto et tu demande qu'il les testent (le plus souvent l'opération est gratuite ou presque). Pendant le démontage tu vérifiera que ton maxi fusibles de 80A qui est fixé sur la borne positive de la batterie aux. sous la penderie n'est pas grillé(c'est très fréquent et du coup la batterie ne sert plus à rien, et l'autonomie et donc divisé par 2 et ton chauffage stationnaire ne fonctionne plus aussi)

Pour répondre à ton autre question la consommation de -0,4A:
-Est tu sur de ne pas avoir oublier une lumière (du style la liseuse qui est dans le toit relevable)
-Sur la prise du convertisseur que tu as ou pas (selon version) derrière le siège conducteur sur le montant, n'a tu pas mis une rallonge ou une multi prise car si tu a quelque chose dedans le convertisseur est mis en route automatiquement et ça consomme un peu d'élec.
-Ta centrale de commande consomme environ 0,2A quant elle est allumé mais pas 0,4A donc que tu est 0,2A en permanence c'est normal mais 0,4A je trouve ça légèrement élevé.
Quand tu n'utilise pas les équipement camping car de ton calif (toit relevable, frigo, chauffage) ou quand il est au garage il te faut absolument éteindre totalement ta centrale de commande avec le bouton I/O car sinon ça consomme 0,2A et ça te mets à plat tes batteries aux.

Ensuite les indications que tu à sur ta centrale quand tu roule ça correspond au voltage et à l'intensité qui sont envoyé de ton alternateur vers tes 2 batteries aux. pour les recharger. C'est pour cela que ça varie. Quand tu viens de démarrer et que les batteries sont un peu vide le courant appelez par celle-ci est assez important et au fur et a mesure de la recharge ce courant baisse progressivement. C'est pour cela que ça varie. C'est un peu du aussi au régime moteur car quand tu accélère l'alternateur recharge un peu plus vite les batteries. Donc pour résumer quand tu roule plus l'intensité (en A) est élevé plus tes batteries sont vides et plus l'intensité est proche de 0A plus elles sont pleines car elle n'ont plus besoin de courant de recharge (tu as les mêmes indications affichées quand tu branche sur 220V). Quant tes batteries sont bien pleine au max tu a toujours une légère intensité de recharge comprise entre +1A et +2A.

Bizarre ta centrale de commande sur tes photos on dirait que les boutons ont brulé?

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 24 Sep 2018 13:51 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 294
Localisation: Alpes Maritimes
Je suis le sujet. Très instructif. Merci.

Question, au garage quand on recharge au 220v la console peut être éteinte ? Ou il faut qu'elle soit allumée pour recharger ?

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare brise dégivrant/Light Assist/Feux Led/5 places/Attelage/Matelas confort/Réservoir 80L/Toile du toit Bleue/Full Brandrup housses et tapis/Garantie 5 ans (=>09/2023)


Haut
 Profil  
 
MessagePosté: 24 Sep 2018 15:05 
Hors ligne

Inscription: 01 Mai 2018 07:31
Messages: 21
Très très intéressant, merci pour toutes ces infos.
Sur mon Beach je ne vois pas toutes les informations liées à la batterie car pas de console, mais je pense que pour le reste c'est pareil.
Je n'ai pas non plus de courant dans mon parking, du coup vive les campings... J'espère qu'elle tiendra quand même longtemps. Par contre on roule plusieurs fois par semaine !

_________________
T6 California Beach Edition 2.0L 150 TDI DSG 7 blanc, arrivé en avril 2018.


Haut
 Profil  
 
MessagePosté: 24 Sep 2018 16:03 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 316
Localisation: Aude
olive4 a écrit:
Je suis le sujet. Très instructif. Merci.

Question, au garage quand on recharge au 220v la console peut être éteinte ? Ou il faut qu'elle soit allumée pour recharger ?


La console peut rester éteinte quand on recharge sur le 220V ça recharge quand même. Idem quand on roule, même avec console éteinte ça recharge quand même. Il n'y a pas de lien entre la recharge et la console si ce n'est l'indication visuelle

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 24 Sep 2018 16:04 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 316
Localisation: Aude
julient a écrit:
Très très intéressant, merci pour toutes ces infos.
Sur mon Beach je ne vois pas toutes les informations liées à la batterie car pas de console, mais je pense que pour le reste c'est pareil.
Je n'ai pas non plus de courant dans mon parking, du coup vive les campings... J'espère qu'elle tiendra quand même longtemps. Par contre on roule plusieurs fois par semaine !


Si tu roule chaque moi ou plus aucun soucis tes batteries se rechargerons suffisament

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 24 Sep 2018 16:11 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Aoû 2006 18:30
Messages: 294
Localisation: Alpes Maritimes
Jc81570 a écrit:
olive4 a écrit:
Je suis le sujet. Très instructif. Merci.

Question, au garage quand on recharge au 220v la console peut être éteinte ? Ou il faut qu'elle soit allumée pour recharger ?


La console peut rester éteinte quand on recharge sur le 220V ça recharge quand même. Idem quand on roule, même avec console éteinte ça recharge quand même. Il n'y a pas de lien entre la recharge et la console si ce n'est l'indication visuelle


Merci ;) :grin:

_________________
California Océan TDI 150 BVM6 2018
Reflet argent/Pack Chrome/Jantes Devonport/Pare brise dégivrant/Light Assist/Feux Led/5 places/Attelage/Matelas confort/Réservoir 80L/Toile du toit Bleue/Full Brandrup housses et tapis/Garantie 5 ans (=>09/2023)


Haut
 Profil  
 
MessagePosté: 25 Sep 2018 12:07 
Hors ligne

Inscription: 09 Jan 2017 16:48
Messages: 55
Localisation: Marseille
@Jc81570 : comment peut on savoir si son maxi-fusible a griller ? est il noirci ?

_________________
T6 California Coast TSI 150ch BVM, Mars 2018


Haut
 Profil  
 
MessagePosté: 25 Sep 2018 14:05 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 316
Localisation: Aude
Pour savoir si un fusibles est grillé 3 solutions
-Soit on arrive à voir par transparence au milieu si le petit fils est cassé c'est que le fusible est mort

-Soit avec un testeur en position test de continuité, on mets une pointe du testeur sur chacune des languettes du fusibles et si il y a continuité (bip!!!) alors le fusibles est bon. A 10€ on peut trouver des testeurs qui font l'affaire

-soit on prends un morceaux de fils on part du plus de la batterie ensuite on va à une des languettes du fusibles. On repart sur l'autre languette du fusibles on va jusqu’à une ampoule 12V (ampoule de feux stop par exemple) et de l'ampoule on reviens au moins de la batterie. Si l'ampoule s'allume alors c'est bon

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 26 Sep 2018 08:26 
Hors ligne

Inscription: 24 Juin 2018 19:21
Messages: 14
Localisation: 93400 Saint Ouen
Merci beaucoup!

c'est vraiment très précieux toutes ces infos!
je dois faire une bonne sortie aujourd'hui, je vais voir un peu comment tout cela se comporte.
Ce qui est étrange c'est que je n'ai rien de branché, nulle part. a part la console que je n'éteins pas en effet, en général.
Je vais prendre le temps de bien tout inspecter.

C'est pas évident en tout cas pour moi de réussir à la brancher... faut que je réfléchisse à une méthode pour pouvoir le faire régulièrement...

Sinon pour les boutons de la console ils étaient comme ça quand j'ai acheté le van. On dirait que le plastique a pris chaud en effet, fait des cloques et craqué.. Bon ça marche bien quand même.
Faudrait que je prenne le temps de tout enlever et de refaire des autocollants propres avec les petits sigles dessus.
ça m'occupera cet hiver ;-)

Encore merci, j'ai maté le tuto aussi, très instructif si je dois me lancer dans le démontage des batteries.

A bientôt

Nico

_________________
T5 California Confortline 2008 - 174cv
Edition allemande, Marron foncé


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 10 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com