Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 11 Jan 2018 17:04 
Hors ligne

Inscription: 23 Fév 2016 18:14
Messages: 3
merci pour les info ça m'a fait gagner du temps moi j'ai le même problème de lève vitre en panne Cap_PDT_01_15 sur un T5 2007 j'ai démonté la garniture de porte chauffeur pour avoir accès au moteur et au calculateur relais .En tapotant c'est reparti c'est donc un faux contact sur la platine électronique j'ai mis un coup de bombe de produit contact et ça fonctionne à nouveau normalement depuis 1 mois. ce qui est "amusant" c'est ma premiere panne sur ce vehicule allemand et sur la piéce en panne c'est marqué fabriqué en france étonnant non :grin: ! pour la panne wait and see .
jean francois t5 2007 6 place 2 portes laterales 220000 km


Haut
 Profil  
 
MessagePosté: 11 Jan 2018 18:13 
Hors ligne
Avatar de l’utilisateur

Inscription: 18 Déc 2009 10:36
Messages: 16
Localisation: Rennes - Bretagne
Cool d'apprendre que juste tapoter sur les contacts peut suffire... (c'est sur que des vibrations ont pu faire jouer un connecteur)

je viens justement d'avoir le même soucis ces derniers jours (T5 California de 2007, Allemand aussi, 150 000km)

je vai essayer ton astuce avant de l'envoyer en concession ...

La garniture n'était pas trop délicate à démonter ?

_________________
Image


Haut
 Profil  
 
MessagePosté: 11 Jan 2018 18:36 
Hors ligne

Inscription: 23 Fév 2016 18:14
Messages: 3
la garniture c'est 3 vis en bas 1 au milieu et 2 autres + grosses sous le cache de la poignée superieure ensuite il faut tirer sechement la garniture de porte pour arracher les fixations 1 seule a cassée sur les 6 c'est pas mal
ensuite il faut demonter le moteur (3 vis) et ouvrir le capot de la carte electronique en soulevant simultanement les 6 clips pas facile mais on y arrive
j'ai mis de la bombe contact et depuis c'est ok .


Haut
 Profil  
 
MessagePosté: 02 Mar 2018 16:35 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Déc 2007 22:22
Messages: 277
Localisation: manche
Bonjour à tous,

Cela fait un bout de temps que je ne me suis pas connecté au forum.
Je vois avec plaisir que celui-ci est toujours très actif.

Me voilà donc avec un pb de vitres électriques : bloquées en position entre ouverte, heureusement j'ai des déflecteurs sur les portières !

Après avoir vérifié tous les fusibles 5A et 30A des 4 portes fusibles, sous le siège conducteur, le compartiment moteur et les 2 sous le levier de vitesse.
Après avoir démonté la garniture de porte AVG et vérifié les connections, et vérifié l'état de carte électronique située contre le moteur, passé du WD40 pour chasser l'humidité.

Je cherche désespérément le fusible S37 ... existe-t'il vraiment ?

Avant de confier mon calif confort de 2007 aux services de VAG, si des membres charitables peuvent me transmettre leurs dernières informations à ce sujet ... je suis preneur.

Bonne journée.

_________________
tutti va bene !
Calif Confort 131 ch 07/2007 acheté par un mandataire Garantie Careport 2011


Haut
 Profil  
 
MessagePosté: 10 Juil 2018 09:59 
Hors ligne

Inscription: 10 Juil 2018 09:47
Messages: 3
Bonjour,

Je me permets de réactiver ce post.
J'ai le même problème avec la carte électronique qui semble HS. Elle est correctement alimentée en 12V.
Avez-vous une solution pour avoir cette carte au détail? J'ai vu que les Polo 9N sont équipés de la même carte, même si les références moteur ne sont pas les mêmes. Confirmez-vous ?

Merci beaucoup pour vos réponses et bon été à tous en T5 :cool:


Haut
 Profil  
 
MessagePosté: 22 Juil 2018 18:17 
Hors ligne

Inscription: 22 Juil 2018 17:46
Messages: 3
Salut à tous,

Un peu le même souci que Patrice. J’ai un t5 de 2007. Sur le Comodo conducteur se trouve les rétroviseurs électriques et la condamnation qui marchent très bien. Le lève vitre de droite marche 2 mn et puis plus rien pendant plusieurs jours et remarche de nouveau 5mn.?? Les moteurs marchent bien.
J’ai démonté la carte électronique de gauche où un composant semblait cramé. Composant Changé mais toujours pas de levé vitre. Les tests de continuité des fils semblent corrects. Boutons de commande conducteur changés à neuf mais rien non plus!!

J’avoue je sèche. Fusible à priori il n’y en a pas. Le numéro 28 en 5A qui pourrait éventuellement correspondre aux vitres, vu le pictogramme, est en état.
Avant de l’amener chez VW pour la valise je voulais savoir si quelqu’un avait avancé sur le sujet.

Y aurait il par ex un calculateur qui centralise tout ça?

Merci à tous.
Steph


Haut
 Profil  
 
MessagePosté: 23 Juil 2018 11:59 
Hors ligne

Inscription: 10 Juil 2018 09:47
Messages: 3
Bonjour,
J'ai changé la carte en trouvant un ensemble moteur gauche à la casse. La panne était bien liée à la carte du moteur gauche qui était HS. Tout re-fonctionne, j'espère pour un moment. Il serait intéressant de savoir si ce genre de carte se trouve en pièce détachée. J'ai cherché mais je n'ai pas trouvé. Il s'agit d'une carte du constructeur TEMIC.


Haut
 Profil  
 
MessagePosté: 23 Juil 2018 15:52 
Hors ligne

Inscription: 22 Juil 2018 17:46
Messages: 3
Salut Fred,

Merci pour ta réponse. À la casse? De transporter ou de polo 9N comme tu en parlais precedemment? Je pensais que les pièces de transporter étaient quasi introuvable en casse.

Ta panne empêchait elle ta fenêtre passager de s’ouvrir aussi?? Ou fonctionnait elle par intermittence comme moi? La même carte est présente côté passager donc c’est bizarre.
VW ne vends que l’ensemble moteur et carte comme la casse.


Je vais voir chez mon réparateur électronique si il peut me trouver la carte entière.
Je tiendrais le forum informé.

Merci pour le nom du fabricant.
Steph.


Haut
 Profil  
 
MessagePosté: 23 Juil 2018 16:54 
Hors ligne

Inscription: 10 Juil 2018 09:47
Messages: 3
Hello Steph,

Oui, j'ai eu beaucoup de chance de pouvoir trouver cette carte sur un moteur à la casse. Tu peux aussi trouver sur le bon coin. Apparemment la carte de polo 9N est la même que la carte sur transporter.
La panne sur la carte côté conducteur empêchait le fonctionnement des deux vitres. J'ai eu comme toi des pannes intermittentes avant de ne plus avoir la possibilité de fermer et d'ouvrir mes fenêtres.

Attention au type (comfort ou basique) du type de vitre. Sur cette annonce, cela peut peut-être correspondre à ton type
https://www.leboncoin.fr/equipement_aut ... 66131.htm/

Frédéric.


Haut
 Profil  
 
MessagePosté: 24 Juil 2018 12:29 
Hors ligne

Inscription: 22 Juil 2018 17:46
Messages: 3
Super je te remercie pour tes précisions. J’avance sur le sujet et reviens vers le forum dès que j’ai trouvé.
Bel été à tous.
Steph


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com