Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
MessagePosté: 10 Oct 2019 23:54 
Hors ligne
Avatar de l’utilisateur

Inscription: 13 Aoû 2015 15:04
Messages: 23
Localisation: Pays Basque / Béarn
Bonjour le collectif !

Voilà un moment que ma vie de "jeune" papa et que mon fidèle compagnon ne m'ont pas poussé à vous poster un truc... Mais voilà que la mécanique me rattrape !

Mon T5 California Beach, 2,0 L 102 CV de 2012 vient de me faire une première alerte (à un peu plus de 170 000 km).
Le voyant de préchauffage clignote donc en permanence dès que le moteur est démarré. Le voyant moteur reste allumé en fixe. Les feux de frein fonctionnent normalement, pas de perte de puissance, aucun bruit suspect, démarrage au quart de tour.

J'ai déjà lu quelques infos ici et là sur le net, mais je préfère m'en remettre à vous avant de faire des bêtises.

Le camion est resté chez le carrossier une semaine pleine pour changer la porte latérale et reprendre l'aile arrière droite (une jeune conductrice en stationnement avait oublié son rétroviseur pendant sa marche arrière). Les voyants se sont allumés aujourd'hui, un jour après avoir récupéré le camion.
Je viens d'aller rouler pendant 30 bonnes minutes entre 3 500 et 4 000 tr/min (ça m'a tordu les tripes de lui faire "vomir" les siennes !). Après redémarrage, rien n'a changé.

Je n'ai pas de VAG-COM.
Sans perte de puissance, je m'oriente vers une histoire de "pompe additionnelle" dont je n'ai pas encore bien saisi la localisation et l'utilité...

J'ai vraiment besoin de vos lumières, j'avais des vacances en vadrouille en perspective !
D'avance merci et à bientôt...

P.S. Le radiateur de recyclage des gaz à déjà été changé par l'ancien propriétaire à 70 000 km, il y a presque 5 ans.

_________________
T5 California Beach 2,0 TDI 102cv de 2012
Image


Haut
 Profil  
 
MessagePosté: 11 Oct 2019 06:39 
Hors ligne

Inscription: 05 Juil 2017 19:06
Messages: 866
Bonjour

Cause possible ayant eu connaissance du cas sur un 4x4 aménagé Camper d’un ami et ceci en effectuant un rapprochement avec la sortie la veille de la carrosserie

Les carrossiers utilisent un tire clou pour redresser les tôles froissées. Ils soudent par pointage des tiges et avec une tige par inertie ressortent les tôles.

Du fait que ce pointage nécessite un arc électrique sur la carrosserie, il est nécessaire de débrancher toutes les batteries du Calif, ou d’insérer un appareil entre les bornes de chaque batterie pour absorber les crêtes de courant.

Il est possible que le carrossier n’ait pas par méconnaissance effectué cette consigne sur toutes les batteries expliquant ton dysfonctionnement.

Perso, nous irions chez VW faire effectuer un diag avec le VAS. La carrosserie métallique du Calif fait masse pour l’ensemble des circuits. Tu peux également contacter le carrossier pour lui demander s’il a bien pris en compte la présence de toutes les batteries avent d.utiliser le tire clou.

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 11 Oct 2019 18:38 
Hors ligne
Avatar de l’utilisateur

Inscription: 13 Aoû 2015 15:04
Messages: 23
Localisation: Pays Basque / Béarn
Bonjour, et merci de cette réponse bien pédagogique.
Le carrossier a bien branché un appareil directement sur la batterie pour éviter les surtensions.
Il m'a passé le camion au diag...
Ca à l'air d'être la cata ! Alors qu'avant tout allait bien...
Même le chauffage stationnaire fonctionnait bien, et j'ai essayé devant de le faire tourner.
Il fonctionne mais sans me donner accès à la durée de chauffe...
Un contrôle de tous les fusibles s'impose, vu mon petit niveau de mécanique.
Puis, je vais me pencher sur les défauts un par un, en espérant une cascade (que le premier soit la cause des suivants !

Image

Merci de votre aide !

_________________
T5 California Beach 2,0 TDI 102cv de 2012
Image


Haut
 Profil  
 
MessagePosté: 11 Oct 2019 20:43 
Hors ligne

Inscription: 05 Juil 2017 19:06
Messages: 866
Bonjour

Les appareils diag des généralistes n’ont pas les mêmes fonctions aussi précises que le VAS officiel de VAG utilisé par le réseau constructeur.

Le carrossier parle d’avoir utilisé un absorbeur de crêtes sur une batterie. Quid de la ou des batteries auxiliaires.

Perso, nous irions chez VW faire analyser la problématique. Pour les fusibles, ce n’est pas si simple du fait qu’ils ne sont pas regroupés au même endroit sur le T6 Calif.

Soit sous le siège conducteur
Sous le levier BV derrière le porte bouteille
Sous la batterie

Et nous en oublions certainement.

Perso nous aviserions aussi la compagnie d’assurances pour l’assistance juridique. Un pro qui accepte un travail validé par un client assume.

Pour info et très gentiment....Nous ne faisons pas de réponse à usage de formation ou pédagogique sur le fofo. Nous avons plusieurs années de voyage en bateau, 4x4 et 6x6, autres et avons connu plusieurs dysfonctionnements par rapport à de la méconnaissance d’un produit technique par des pros mettant notre matériel partiellement ou totalement HS ce qui nous permet d’émettre aujourd’hui un avis par rapport à notre vécu.

Ce n’est pas simple la carrosserie sur un Calif du fait du circuit Camper complémentaire à prendre en compte lors d’utilisation avec un tire clou.

Perso, nous avons la conviction d’après tes commentaires que ton Calif a subi des problématiques EL suite à l’utilisation d’un tire clou par arc électrique pour souder les tiges.

A réfléchir avant de confier son Calif à une carrosserie...en fonction de leur connaissance du circuit Camper.

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 12 Oct 2019 17:48 
Hors ligne
Avatar de l’utilisateur

Inscription: 13 Aoû 2015 15:04
Messages: 23
Localisation: Pays Basque / Béarn
Tu as l’air d’aimer les mots justes... désolé de mes approximations !
Merci de ta réponse claire et compréhensible pour mon petit niveau mécanique...
Loin de moi l’idée De te traiter de pédagogue ! (que je suis sensé être)

Bref...

Re décalaminage aujourd’hui (30 min à 3 800 tr/min).
Contrôle de tous les fusibles connus de moi (sous le levier de vitesse, sous le siège conducteur, sous le capot moteur à côté de la batterie).
Démontage et nettoyage (soufflette de compresseur) des deux sondes du pot d’échappement.
Rien n’y fait.
Je vais tenter de passer chez VW cette semaine.

Merci de l’aide, je tiendrai mon post à jour en espérant proposer une solution.

_________________
T5 California Beach 2,0 TDI 102cv de 2012
Image


Haut
 Profil  
 
MessagePosté: 13 Oct 2019 09:27 
Hors ligne

Inscription: 05 Juil 2017 19:06
Messages: 866
Bonjour

Cette question de carrosserie est intéressante. Après les vacances, j’avais recule dans une barrière de parking en mouvement occasionnant un petit creux sur le hayon.

On avait fait faire un devis chez VW....très cher

Chez un carrossier indépendant soit facture divisé par 2. En discutant avec le chef d’atelier celui ci ignorait la présence des 3 batteries. Ce qui m’ a refroidi connaissant les problèmes électriques des tire clous sans prendre les précautions d’usage.

Finalement, on a fait redresser par un chasseur de bosses pour un prix dérisoire.

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
MessagePosté: 13 Oct 2019 15:55 
Hors ligne
Avatar de l’utilisateur

Inscription: 13 Aoû 2015 15:04
Messages: 23
Localisation: Pays Basque / Béarn
Notre Calif' n'a que deux batteries, mais ça peut être suffisant pour semer le bor... !
Sur un autre forum (Buspirit), on m'indique que c'est une sonde de t° sur l'échappement qui met le bazar, et qu'il ne faut pas trainer...

Mon paternel va me dépanner...
Plus disponible que moi, il rendra visite à VW dès demain.

Je tiens la suite à jour, promis.
Et encore merci...

_________________
T5 California Beach 2,0 TDI 102cv de 2012
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com