Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 07 Jan 2019 13:45 
Hors ligne

Inscription: 12 Juil 2018 09:40
Messages: 24
Bonjour à tous,

Est-ce que le chauffage auxiliaire a une plage d'utilisation maximale?

Je pose cette question car pour la 2ème fois, mon chauffage auxiliaire s'est arreté au bout de plusieurs heures (de environ 20h30 à 7h30). C'est pas trop grave pour le coup mais j'aimerais pas qu'il s'arrete au milieu de la nuit avec on bon -10 dehors...

J'ai essayé de le rallumer direct pour voir s'il repartait, il fait mine de partir mais finalement s'arrete direct.

Par contre, comme la première fois, si je le rallume quelques jours plus tard, il fonctionne sans soucis.

A savoir que j'avais pratiquement le plein d'essence et environ 50% de batterie.

Merci d'avance pour vos lumières!


Haut
 Profil  
 
MessagePosté: 07 Jan 2019 15:51 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 430
Localisation: Aude
Tes batteries sont certainement trop faible.
De quand date tes 2 batteries auxiliaires?
50% de batterie c'est un peu faible pour le chauffage qui est un grand consommateur d’électricité, surtout lors des phases de redémarrage.
A combien était la tension au moment de l’arrêt de ton chauffage? car le pourcentage ne veut pas dire grand chose c'est la tension qui est importante.
Avec le calif branché sur le 220V tu peut faire le test, ton chauffage ne devrait jamais s’arrêter.

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 07 Jan 2019 17:19 
Hors ligne

Inscription: 12 Juil 2018 09:40
Messages: 24
Merci pour ta réponse!

Les batteries ont environ 1 année. J'avais 12.1V si je me souviens bien.


Haut
 Profil  
 
MessagePosté: 07 Jan 2019 19:05 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 430
Localisation: Aude
Bizare avec des batteries qui on un an tu devrais tenir presque 2 nuits si elles sont chargés au max.
Quand tu as changé tes batteries aux. tu as bien pris les 2 mêmes acheté en même temps? Si oui fait une bonne charge en branchant le calif sur le 220v pendant 48h. Ça devrait regler le problème.

12,1v c'est un peut juste pour le chauffage. Vaux mieux être au moins à 12,3v. Il te faut faire le contrôle de la tension en ayant tous les consommateurs éteint depuis 5 minutes (frigo lampe chauffage)

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 07 Jan 2019 23:13 
Hors ligne

Inscription: 16 Sep 2014 22:16
Messages: 452
Localisation: St mathieu de tréviers
Bonjour
Tresse de masse a elle etait posée?
Oxidation des cosses de batteries?
Niveau de gas oil?
Tamis du webasto usagé?
Les sources possibles sont multiples.
Commence par le plus simple et le moins cher?
Cosses, gasoil, tresse, tamis...


Haut
 Profil  
 
MessagePosté: 07 Jan 2019 23:20 
Hors ligne

Inscription: 16 Sep 2014 22:16
Messages: 452
Localisation: St mathieu de tréviers
Tiens un ptit tuto pour changer les pieces est demonter

A la portée de tous.


Haut
 Profil  
 
MessagePosté: 08 Jan 2019 10:06 
Hors ligne

Inscription: 12 Juil 2018 09:40
Messages: 24
Jc81570 a écrit:
Bizare avec des batteries qui on un an tu devrais tenir presque 2 nuits si elles sont chargés au max.
Quand tu as changé tes batteries aux. tu as bien pris les 2 mêmes acheté en même temps? Si oui fait une bonne charge en branchant le calif sur le 220v pendant 48h. Ça devrait regler le problème.

12,1v c'est un peut juste pour le chauffage. Vaux mieux être au moins à 12,3v. Il te faut faire le contrôle de la tension en ayant tous les consommateurs éteint depuis 5 minutes (frigo lampe chauffage)


Alors elles ont été changées juste avant qu'on achète le véhicule, j'imagine qu'elles ont été changées en meme temps. Mais pour tout te dire, je pensais qu'il n'y en avait qu'une Cap_PDT_01_30

J'avais chargé le calif pendant 24h avant le départ. Et pour donner toutes les infos, le frigo était allumé ainsi que 2 petites lampes (celles au dessus du coin cuisine, pendant environ 4h de temps). De plus, il faisait entre -5 et -10 dehors, je sais pas si cela joue un role.


Haut
 Profil  
 
MessagePosté: 08 Jan 2019 10:07 
Hors ligne

Inscription: 12 Juil 2018 09:40
Messages: 24
Loupio a écrit:
Tiens un ptit tuto pour changer les pieces est demonter

A la portée de tous.


Merci mais n'as tu pas oublié le lien? Ca m'interesse d'y jeter un oeil!


Haut
 Profil  
 
MessagePosté: 08 Jan 2019 10:38 
Hors ligne

Inscription: 16 Sep 2014 22:16
Messages: 452
Localisation: St mathieu de tréviers
Bonjour
Oui c’est un grand classique chez l’oublie du lien

http://www.t5zone.com/t23036-webasto-ai ... o+Pepone34


Haut
 Profil  
 
MessagePosté: 08 Jan 2019 13:05 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Nov 2016 18:24
Messages: 591
Localisation: Yverdon-les-Bains
Vérifie si tes batteries sont bien de même marque et même série. Mais l'auto décharge est relativement lente si les batteries ont une résistance interne un peu différente. Il faudrait faire tester par un électricien, les 2 batteries pour savoir si elles sont OK. Selon l'âge de ton T5 le problème est sûrement l'oxydation de la masse qui se trouve sous le frigo.


Haut
 Profil  
 
MessagePosté: 08 Jan 2019 15:42 
Hors ligne

Inscription: 16 Sep 2014 22:16
Messages: 452
Localisation: St mathieu de tréviers
Est ce qu’il démarre quand il est sur 220v?


Haut
 Profil  
 
MessagePosté: 09 Jan 2019 10:52 
Hors ligne

Inscription: 11 Fév 2017 11:29
Messages: 430
Localisation: Aude
Il est de quelle année ton calif?
Quelle est la version (beach ou confortline)?

_________________
California Confortline 2013 TDI 140 bleu olympe


Haut
 Profil  
 
MessagePosté: 22 Jan 2019 08:51 
Hors ligne

Inscription: 12 Juil 2018 09:40
Messages: 24
JeanDa a écrit:
Vérifie si tes batteries sont bien de même marque et même série. Mais l'auto décharge est relativement lente si les batteries ont une résistance interne un peu différente. Il faudrait faire tester par un électricien, les 2 batteries pour savoir si elles sont OK. Selon l'âge de ton T5 le problème est sûrement l'oxydation de la masse qui se trouve sous le frigo.


OK, merci de l'info, l'oxydation de la masse peut être une piste... D'après les proprios précédents ils ont bien changé les batteries en même temps il y a plus ou moins une année.
Mais cette oxydation de masse ca fait baisser la durée de vie des batteries? Ou ca ne marche carréement plus?


Haut
 Profil  
 
MessagePosté: 22 Jan 2019 08:54 
Hors ligne

Inscription: 12 Juil 2018 09:40
Messages: 24
Loupio a écrit:
Est ce qu’il démarre quand il est sur 220v?


Je n'ai pas pu tester, ou j'étais il n'y avait pas de prise disponible. J'aurais pu tester une fois rentré chez moi mais comme j'ai fait un bout de route, les batteries se sont rechargées donc ca n'aurait pas été vraiment démonstratif.

Ca nous l'avait déjà fait 2 fois il me semble mais si mes souvenirs sont bon, chaque fois quand nous dormions sans 220v.

De plus on le charge plus ou moins 24h avant le départ, ce n'est pas suffisant?


Haut
 Profil  
 
MessagePosté: 22 Jan 2019 08:55 
Hors ligne

Inscription: 12 Juil 2018 09:40
Messages: 24
Jc81570 a écrit:
Il est de quelle année ton calif?
Quelle est la version (beach ou confortline)?


Il est de 2009, c'est un confortline 4 motion.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com