Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message:
MessagePosté: 24 Juil 2007 15:54 
Hors ligne
Grand Scribe

Inscription: 06 Mar 2006 16:56
Messages: 614
Localisation: BORDEAUX
maurice a écrit:

question quelle graisse ? puisque c'est de l'eau propre.

*


Oui mais l'eau ne va pas aller dans les filets
Si tu as des craintes tu peux mettre un peu de graisse de canard ; ce n'est pas cela qui manque dans le sud ouest avec le Gers , la Dordogne et les Landes :lol:

_________________
Bientôt que du bonheur !!


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Juil 2007 19:22 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: 08 Mar 2006 19:24
Messages: 1169
Localisation: Toulouse
Euh ! Ben !
Je crois que c'est là:
http://www.t5calif.info/forum/viewtopic ... ight=#8671 :wink:
A force de croiser et de décroiser les post's. On y perd son collectif :wink:

_________________
California 105 cv -Aout 2005-Blanc - omnistor 2000 - Notre soucoupe roulante- "Au final :C'est que du bonheur"


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Juil 2007 19:57 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Aoû 2006 17:37
Messages: 633
Localisation: BERRE LES ALPES (06)
Salut Maurice , tu mets de la graisse de vaseline ou de la graisse " dite graisse pour robinet", dans tous les magasins de bricolage :wink:
Christian

_________________
california 130cv, gris offroad métal, porte-vélos février 2007


Haut
 Profil  
 
MessagePosté: 01 Juin 2017 22:53 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
J'en profite pour répondre à une question reçue par MP concernant les caractéristiques de la pompe plongeante (c'est la dénomination chez VW). Je n'ai pas réellement les caractéristiques, par contre quelques informations.
On voit la pompe (4) :
Image

Sa référence :
Image

Par contre, attention, il semblerait que le connecteur (46) ne soit pas livré avec la pompe :
Image

Salutations.

_________________
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com