Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 126 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9
Auteur Message
 Sujet du message: Re: Panne circuit eau propre
MessagePosté: 12 Oct 2018 18:40 
Hors ligne
Avatar de l’utilisateur

Inscription: 14 Juin 2016 07:11
Messages: 11
Bonjour à tous

Une nouvelle victime de la pompe capricieuse immergée sur mon T6 Cap_PDT_01_07
Grace au post même pas eu peur de tout démonter. le soucis c'est que je n'arrive pas à localiser la panne, je m'explique.

Panne intermittente, déjà… c'est un peu ch...

J'ai débranché la prise dans le placard et mis un multimètre :
* 1 avec l'evier : on-off - 0-12V nickel
* 2 avec l'interrupteur de la douchette AR : on-off , 0-12v nickel

je branche la pompe :
* 3 interrupteur douchette AR on-off: pompe on/off
* 4 interrupteur évier : pompe qui ne s'enclenche pas de temps en temps. et quand elle ne s'enclenche pas, ça peut le faire pendant + de 10 fois.

Pensant à une panne intermittente d'alim : j'ai fait les opérations 1, 2, 3 une trentaine de fois de suite, sans aucun pb. dans le cas 3, la pompe démarre à tous les coups. Dans le 4, la pompe ne tourne pas de temps en temps.

J'ai sorti la pompe & débranché le tuyau à sa sortie, pensant à un anti retour vers l'évier. Pareil.

Etant donné que c'est la même arrivée d'alimentation je n'arrive pas à comprendre qu'avec l'inter douchette ça marche à tous les coups…
Côté évier si c'était une panne intermittente du contacteur, de temps en temps au multimètre j'aurais 0 avec l'inter en on. Ben non...

Bref, je sens que je vais commander une pompe sans forcement être sûr que c'est ça. qq a une idée ???

merci d'avance Cap_PDT_01_27


Haut
 Profil  
 
 Sujet du message: Re: Panne circuit eau propre
MessagePosté: 12 Oct 2018 19:41 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Aoû 2006 17:37
Messages: 608
Localisation: BERRE LES ALPES (06)
Salut ccecom,
D'après moi mauvais contact interrupteur évier : Ok avec multimètre car passage d'un courant très faible alors qu'avec la pompe passage d'un courant plus important et si le contact est mauvais, ça passe une fois de temps en temps.
Pas un problème de pompe si non il y aurait le même problème avec interrupteur de la douchette.
Christian

_________________
california 130cv, gris offroad métal, porte-vélos février 2007


Haut
 Profil  
 
 Sujet du message: Re: Panne circuit eau propre
MessagePosté: 12 Oct 2018 20:42 
Hors ligne

Inscription: 05 Juil 2017 19:06
Messages: 406
Bonjour

Tu as bien réalisé l’analyse technique .Et Chris 06 a donné la solution que je valide .

Le résultat : c’est remplacer le robinet évier et complet .
J’en ai toujours 1 dans la soute .Je ne m’embete pas avec les détails .Les vacances sont toujours trop courtes .Les contacts s’oxydent .Il y a des méthodes de dépannage sur le forum ...mais ca ne dure pas .

Antoine
Califcoast TSI

_________________
Antoine et Pascaline
Califcoast TSI
204CV 2018


Haut
 Profil  
 
 Sujet du message: Re: Panne circuit eau propre
MessagePosté: 13 Oct 2018 07:51 
Hors ligne
Avatar de l’utilisateur

Inscription: 14 Juin 2016 07:11
Messages: 11
Merci chris et jeeper Cap_PDT_01_27 je n'avais pas pensé à l'ampérage.

je vais commander un robinet plutôt que la pompe .

EDIT

Qq a essayé de monter ce type de robinet , peut-être un peu plus fiable que le 2002

https://piecesevasion.com/robinets/page3.html


Haut
 Profil  
 
 Sujet du message: Re: Panne circuit eau propre
MessagePosté: 13 Oct 2018 18:06 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Juil 2016 10:46
Messages: 16
Localisation: Montivilliers 76
Bonjour à tous,
J’ai également le même souci sur mon T6 d’octobre 2014.
C’est plutôt bien ennuyant.

Il va falloir,à ce que je li, remplacer ce robinet.

Merci à tous

Seb

_________________
California T6 Ocean 150CV blanc


Haut
 Profil  
 
 Sujet du message: Re: Panne circuit eau propre
MessagePosté: 20 Oct 2018 17:31 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Jan 2013 15:47
Messages: 562
Localisation: près d'Annecy 74.Haute-Savoie.
Bonjour à toutes et à tous

Ouf, c'est fait, changement de la pompe hs, et du robinet, maltraité lors de mes recherches de panne à l'autre bout de la France... un peu galère tout de même... mais avec les bons instruments et de la patience nous y arrivons ...

A la lecture du mode d'emploi de la pompe VW, je découvre que selon le fabricant elle peut fonctionner 30 minutes sans eau ... je vais donc la faire démarrer régulièrement quelques secondes pendant les périodes de non utilisation régulière du Calif et ainsi peut être éviter son futur grippage ...

Un conseil pour le démontage et le remontage du robinet... démonter le tuyau de vidange de l'évier qui nous empêche vraiment de faire passer les instruments... et pour désolidariser le robinet du tuyau d'alimentation d'eau, je n'ai pas pu procéder autrement quand faisant sortir robinet et tuyau emmanché par le trou de fixation de ce dernier... plus facile alors pour effectuer une traction dans l'axe, et glisser un petit tournevis entre tuyau et partie basse du robinet...
Au remontage il a été nécéssaire d'introduire préalablement un objet un petit peu plus gros que le diamètre intérieur du tuyau pour assouplir ce dernier et permettre ainsi de réanmencher ce foutu tuyau !

Pour la pompe, après avoir acquis séparément les broches et connecteurs vw, j'ai préféré ne pas les utiliser, mais remplacer le tout, par un petit domino, soigneusement glissé dans le manchon d'origine en mousse... cela me permettra de réintervenir plus facilement si un jour en pleine campagne... il fallait à nouveau procéder à ce changement. je précise que les extrémités des 4 fils ont été soigneusement étamés au préalable.

Quel bonheur de retrouver l'eau au robinet... vivement notre prochaine escapade... pour le 1er novembre si le temps nous le permet...

Bon courage à celles et ceux qui seront amenés à procéder à ces réparations... tout à fait faisables rassurez-vous ...

Philippe

_________________
California Confort de 2010.Beige métalisé.102cv.Porte vélo fiamma.Store noir.Calicap.STICKERS du collectif devant/derrière. 297 nuits à bord...au 23 septembre 2018.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 126 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com