Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 01 Oct 2017 16:15 
Hors ligne

Inscription: 28 Avr 2016 17:00
Messages: 8
Localisation: Bordeaux
Bonjour à tous,

J'ai bien peur que mon deuxième post sur ce forum soit de nouveau pour un problème.

Lorsque je lance le chauffage stationnaire (niveau 7 ou niveau 10 par exemple), le "tic-tic" du chauffage au niveau de l’aération à coté de la porte coulissante se fait entendre, ensuite la soufflerie se met en marche mais il ne sort que du froid (ou air ambiant)... au bout de 3 minutes la soufflerie s’arrête, l'icone chauffage sur la console est toujours présent mais il ne se passe plus rien.

Bref il se lance, souffle du frais et s’arrête...

Je ne sais pas si je l'utilise pas correctement ou si il y a un défaut...

Quelqu'un aurait-il une piste?

Merci à tous.

_________________
T5 California 2007 95000 km/ Confort 130 CH / Propriétaire depuis 07/2017


Haut
 Profil  
 
MessagePosté: 01 Oct 2017 18:46 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Aoû 2007 17:03
Messages: 1086
Localisation: Pellenberg - België
Qu'il y ai de l'air froide les premieres minutes n'est pas anormal.
T'a déjà essayé avec la prise 230V branchée ?

_________________
Calif 2008 TDI - 130cv - Gris métal - clim 3zones - options régulateur de vitesse / jantes myato / attache remorque / marquise / vitrage foncé -aménagement personalisé ** 491 nuits on board ** >100000 km / Modifié en toit MANUEL !!!!


Haut
 Profil  
 
MessagePosté: 01 Oct 2017 19:41 
Hors ligne
Avatar de l’utilisateur

Inscription: 10 Juil 2009 14:05
Messages: 90
Localisation: Le Vallespir (66)
Bonsoir,
Calif 2007! pas de doute,''la tresse de masse''. Sujet déjà évoqué, j'ai eu la même ''révélation'' avec mon 2009.
Vérifie si moteur tournant le chauffage fonctionne, si oui, fais des recherches sur ce super forum et tu auras la réponse et l'aide adéquate pour installer la "fameuse" (s)tresse!

A suivre donc!

_________________
130 TDI 4M - Fresco - 09/2009 (500 nuits à bord dont 374 'free')
Partir d'où l'on veut quand on veut, arriver où l'on veut quand on veut ! (J.Mermoz)


Haut
 Profil  
 
MessagePosté: 01 Oct 2017 21:26 
Hors ligne

Inscription: 28 Avr 2016 17:00
Messages: 8
Localisation: Bordeaux
Je vais le laisser branché deux jours.
J'essaierai branché et moteur tournant également.
J'ai effectivement trouvé des sujets qui parlent de cette tresse... j'ai pas bien compris en quoi ce problème de masse joue sur le chauffage.
Je regarderai encore si ça ne fonctionne toujours pas.

Merci.

_________________
T5 California 2007 95000 km/ Confort 130 CH / Propriétaire depuis 07/2017


Haut
 Profil  
 
MessagePosté: 12 Oct 2017 08:20 
Hors ligne

Inscription: 16 Sep 2014 22:16
Messages: 191
Localisation: St mathieu de tréviers
Bonjour
A la base la masse est suffisante pour nos calif mais avec l'age elle perd son pouvoir et il faut la rajouter sous le frigo.
Trés facile a faire. Trois heurs de travail on se cisaille les mains et les poignées, ne necessite pas d'outils particulier, cle ZXN nien connu des bricoleurs vw.
Il faut ajouter donc acheter une tresse de masse, une vis de ceinture de securité recuperer' dans une casse. Allez 20€ à la louche
Y a plus qu'a...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com