Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 83 messages ]  Aller à la page 1, 2, 3, 4, 5, 6  Suivante
Auteur Message
MessagePosté: 07 Mar 2006 21:14 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 13:11
Messages: 4331
Localisation: 87 Haute-Vienne
Je suis allé chercher la bonne réponse chez Thierry S. (N.A Toulouse): une démonstration réussie m'ayant convaincu, je vous indique la manipulation.

Celle-ci peut résoudre un blocage du toit en position ouverte, et permet de le replier sans problème.

Alors prêt ....On y va......C'est parti ! ! ! ! ! !

Image


1. Ordinateur sur le véhicule allumé
2. Appuyer sur le bouton en bas à droite de l'écran (5) et tout en le gardant appuyé.Presser sur le bouton à molette (4) et relacher tout.
3. Vous devriez normalement accéder au menu "réglages" en haut de l'écran.
4. Faites tourner la molette pour vous positionner sur "diagnostic" puis valider en appuyant sur le bouton à molette. "Diagnostic" devrait apparaitre en haut de l'écran
5. Recherchez avec le bouton à molette la position "VW diagnose" puis validez en appuyant sur le bouton à molette (4)
6. Si il y a des erreurs vous devriez voir un code erreur à quatre chiffres.
7. Si il y en a appuyer sur le bouton "reset" (touche avec les deux dossiers) (5) en dessous du bouton à molette 5 s pour effacer le code erreur
8. Effectuez les mêmes opérations pour effacer les autres erreurs si vous en avez
9. Si il n'y en a pas vous devriez avoir le message "Kein Fehler"


Dernière édition par bernard87 le 14 Mar 2008 09:59, édité 3 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePosté: 08 Mar 2006 09:31 
Hors ligne
Avatar de l’utilisateur

Inscription: 06 Mar 2006 09:22
Messages: 267
Localisation: Vercors
Note: "Kein Fehler" ou également "No Error" peuvent s'afficher. Probablement suivant le paramétrage de votre console (langue) et/ou la version du logiciel.


Haut
 Profil  
 
 Sujet du message: Super
MessagePosté: 09 Mar 2006 18:52 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: 08 Mar 2006 19:24
Messages: 1169
Localisation: Toulouse
Je suis allé chercher la bonne réponse chez Thierry S. (N.A Toulouse): une démonstration réussie m'ayant convaincu, je vous indique la manipulation.

Celle-ci peut résoudre un blocage du toit en position ouverte, et permet de le replier sans problème.

Alors prêt ....On y va......C'est parti ! ! ! ! ! !

Trop fort ce Bernard et en plus ça fonctionne :wink:
Comme quoi il y a des costauds a Toulouse :idea:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Juil 2006 09:24 
Hors ligne

Inscription: 08 Mar 2006 12:00
Messages: 23
IMPECCABLE! Pour moi aussi ça fonctionne. Il n'y avait pas d'erreurs mais le fait de faire la manipulation a fait que le toit s'est remis à fonctionner (il était en position ouverte). Je ne comprends toujours pas bien pourquoi il s'est arrêté de fonctionner. Je croi que mes batteries auxilliaires étaient faibles (?).


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Juil 2006 09:35 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 13:11
Messages: 4331
Localisation: 87 Haute-Vienne
Citation:
IMPECCABLE! Pour moi aussi ça fonctionne


tu as donc eu un pepin avec ton toit?

Citation:
Je croi que mes batteries auxilliaires étaient faibles (?).


ta manipulation de fermeture s'est elle faite moteur en marche?

Pour info j'ai évoqué ce point sur un autre post suite à une experience le WE du 14 juillet : batterie auxiliaire HS (avec les grosses chaleurs le frigo avait tout pompé suite à un arrêt de 2 jours sans recharger), j'ai mis le moteur en route (c'est toujours la procédure que j'emploie)...le toit s'est fermé nickel :wink:

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Juil 2006 14:35 
Hors ligne

Inscription: 08 Mar 2006 12:00
Messages: 23
Oui Bernard c'est exactement ce qui m'est arrivé à deux jours près. Avec la chaleur de ces temps-ci, le frigo à 4 degrés sans bouger le véhicule... et voilà le problème qui arrive!

Et je confirme avori fait la procédure sans avoir mis le moteur en marche.

Au fait, j'ai changé de Calf, je vous raconte ce qui m'est arrivé demain sur un autre post et je communiquerai mon nouveau numéro de chassis.
A+
J


Haut
 Profil  
 
 Sujet du message: ouverture/fermeture toit
MessagePosté: 25 Juil 2006 18:18 
Hors ligne
Avatar de l’utilisateur

Inscription: 25 Juil 2006 14:33
Messages: 2
Avec mon California vieux de 2 ans et a peu pres 50 cycles ouverture/fermeture jamais eu de probleme de toit restant ouvert ou se fermant partiellement...pourvu que ca dure.
Par contre j'ai toujours laissé le moteur en marche pour l'ouverture et la fermeture , comme le précise Bernard87...c'est peut-etre La solution ?!

Aloha


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Aoû 2006 22:07 
Hors ligne

Inscription: 11 Aoû 2006 22:05
Messages: 128
Localisation: Toulouse
Bonjour,

en tout cas, c'est ce que préconise NA Toulouse.

Manip du toit: Toujours moteur en route, store ouvert et une porte ouverte pour évacuer la surpression lors de la fermeture.

Je n'ai pas assez de recul pour voir si cela marchera toujours , mais pour le moment, aucun PB de toit. une dizaine de cycle seulement, il faut dire ...

Patrick


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Jan 2007 17:46 
Hors ligne

Inscription: 04 Jan 2007 17:20
Messages: 1
Localisation: 34
C'est fort simple, la cinématique du toit fonctionne sur la batterie du PORTEUR quand le moteur tourne via l'alternateur, d'ou pour ne jamais être em..... toujours lever ou baisser le toit moteur tournant et à moins d'un bug informatique sur la centrale qui se résoudra selon la méthode déjà décrite (ou en zappant et en remettant le 1er fusible de 5A sur la deuxième rangée située au niveau des fusibles de la cellule de vie sous le siège conducteur), plus de problèmes![/b]


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Jan 2007 17:56 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 13:11
Messages: 4331
Localisation: 87 Haute-Vienne
Citation:
C'est fort simple, la cinématique du toit fonctionne sur la batterie du PORTEUR quand le moteur tourne via l'alternateur, d'ou pour ne jamais être em..... toujours lever ou baisser le toit moteur tournant


exact, mais il faut, je pense, que la batterie moteur soit vraiment faible pour que cela pose un souci. Si tu viens de faire pas mal de kms et que tu te poses le fait de faire une manip ouverture et fermeture toit, moteur éteint, ne doit pas poser de pb

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Jan 2007 18:39 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2139
Localisation: près d'Albertville (73)
JMD a écrit:
C'est fort simple, la cinématique du toit fonctionne sur la batterie du PORTEUR quand le moteur tourne via l'alternateur,

Non, le moteur de la pompe hydraulique est alimenté via les batteries auxilliaires avec autorisation depuis le contact. Pour preuve, la situation du fusible exposé dans ce topic et le schéma électriqueaccessible aux membres.
Ceci dit, l'ensemble étant relié à l'alternateur lorsque le moteur tourne, on risque moins les problèmes ! :wink:

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Jan 2007 19:45 
Hors ligne
Fun Animateur
Avatar de l’utilisateur

Inscription: 05 Mar 2006 13:11
Messages: 4331
Localisation: 87 Haute-Vienne
:-? bon alors là j'suis pas bon du tout....depuis le début je suis convaincu que le moteur de la pompe hydraulique est alimenté par la batterie moteur...
on parlait même d'une sécurité pour éviter que la batterie moteur ne soit completement dechargé et ait toujours assez de jus pour demarrer.
Les gars de narbonne avaient même parle de pb lors d'un salon de CC ou ils avaient du changer la batterie moteur suite à de nbeuses manip de toit sans rouler..

je ne comprends rien aux schémas electriques, mais le fait que le fusible lié au toit soit positionne, avec les autres fusibles liés à la partie CC et donc alimentés par la batterie aux confirme ce que tu dis.

:-( là quand même cela m'en bouche un coin.
Conséquence : quand après un arrêt prolongé et si la batterie aux s'est vidée 'frigo, lumiere) il ne faut plus esperer descendre le toit

_________________
California T5 avril 2005 - 104cv - vert fresco - porte-vélos
Contrat garantie supplémentaire gratuit : 48 mois ou 80 000 kms


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Jan 2007 20:49 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: 08 Mar 2006 19:24
Messages: 1169
Localisation: Toulouse
bernard87 a écrit:
:-( là quand même cela m'en bouche un coin.
Conséquence : quand après un arrêt prolongé et si la batterie aux s'est vidée 'frigo, lumiere) il ne faut plus esperer descendre le toit

Quel bazar !
Mon expérience c'est :Pour faire bref!
9 heures du matin aprés une nuit au chaud.
10 V 5 Les batteries coupent tout.Chauffage ETC....
Gros doute au démarrage .Contact !Super le moteur démarre OUF!
10 secondes plus tard et moteur en marche :Descente du toit impeccable.Et la j'ai dit dans ma téte "il est chouette mon Calif" :wink:

_________________
California 105 cv -Aout 2005-Blanc - omnistor 2000 - Notre soucoupe roulante- "Au final :C'est que du bonheur"


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Jan 2007 20:55 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2139
Localisation: près d'Albertville (73)
bernard87 a écrit:
Conséquence : quand après un arrêt prolongé et si la batterie aux s'est vidée 'frigo, lumiere) il ne faut plus esperer descendre le toit

:razz: sauf si le moteur tourne ! :wink:

bernard87 a écrit:
Les gars de narbonne avaient même parle de pb lors d'un salon de CC ou ils avaient du changer la batterie moteur suite à de nbeuses manip de toit sans rouler..

j'ai remarqué que, lors des démonstrations, les vendeurs mettent le contact, font le show de présentation complet du calif tout en laissant le contact. Le problème, c'est qu'une multitude d'accessoires propres au véhicule sont en service : toute l'electronique et il y en a ! , la pompe de gavage, les lampes en tout genre...ce qui fini à terme à vider la batterie principale. C'est ceci qui explique vraisemblablement cela !

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Jan 2007 11:36 
Hors ligne

Inscription: 07 Mar 2006 22:45
Messages: 437
Localisation: 33 - Au sud ouest de Moscou
bernard87 a écrit:
Les gars de narbonne avaient même parle de pb lors d'un salon de CC ou ils avaient du changer la batterie moteur suite à de nbeuses manip de toit sans rouler..

"Les gars de XXXXXXXX", quand ils vendent un calif, ils ne pensent même pas à charger les batteries avant la livraison du véhicule. Ils préfèrent avoir des problèmes de démonstration plutôt que de dépenser quelques centimes d'euros en électricité? A moins que celà n'arrive pas à leur cerveau...et là, on n'y peut rien :-?

_________________
T5 calif confort 130 cv, 07/2005 ... çà roule
Careport -> 29/09/09


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 83 messages ]  Aller à la page 1, 2, 3, 4, 5, 6  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com