Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: bouton de commande défectueux
MessagePosté: 27 Aoû 2017 10:02 
Hors ligne

Inscription: 10 Mai 2017 11:11
Messages: 9
Bonjour à tous,
Le problème que j'ai rencontré pendant mes vacances en scandinavie semble être récurrent sur nos beaux engins.
Le fameux bouton de contrôle de commande ( toit, réglages divers..) tourne la plupart du temps dans le vide, avec maintenant une certaine difficulté à sélectionner ce que je souhaite (la montée ou descente du toit par exemple!).
Il me faut tourner le bouton dans un sens, puis dans l'autre sens pour enfin arriver après de nombreuses minutes à sélectionner ce que je veux.

J'ai vu que certains d'entres vous avait entrepris de démonter puis de changer voir réparer le bouton défectueux.
Alors je lance un appel à ces ingénieux bricoleurs, je suis prêt à me déplacer pour venir les voir afin qu'ils assurent le remplacement de ce fameux bouton. Pas de soucis pour une juste compensation financière, tout travail mérite un retour !

Peut-être une adresse à me communiquer d'un réparateur pouvant intervenir ?

J'ai vu que VW peut changer la console complète pour 600 euros HT, mais au regard du coût je préfère abandonner cette idée dans l'immédiat.

Alors merci de votre soutien et retour afin de répondre à ce problème récurrent à un prix raisonnable.

Bonne rentrée à tous

Olivier


Haut
 Profil  
 
MessagePosté: 03 Sep 2017 10:16 
Hors ligne

Inscription: 26 Avr 2015 21:22
Messages: 13
Même problème; j'ai essayé un diélectrique (dégrisant pour électronique) pas de résultat probant. Je n'ai pas trouvé de solution à ce jour. J'espère y arriver, dans ce cas, je posterai la solution?

_________________
T5, 2.5 L, 130CV, blanc nacré.


Haut
 Profil  
 
MessagePosté: 09 Fév 2018 22:12 
Hors ligne
Avatar de l’utilisateur

Inscription: 30 Oct 2017 15:38
Messages: 2
Localisation: Bayonne
Salut à vous,

J'ai eu le même problème il y a peu de temps et après commande de ce produit :
https://www.ebay.es/itm/Repair-Kit-cent ... Sw~XpZV6xM
reçu en 10 jours.
Il m'a fallu 1h entre démontage et remontage sans rien casser et je ne suis pas un expert.

_________________
T5 california 2010 - TDI 140cv - gris foncé - 4 motion - suspension VB air - jante 17 noires / pneus latitude cross - porte vélo VW - bolier 6l etc...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com