Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: pompe à eau VW T5 2013
MessagePosté: 20 Oct 2016 18:00 
Hors ligne

Inscription: 20 Oct 2016 17:55
Messages: 2
Bonjour,
tout d'un coup la pompe ne marche plus, possible probleme de fusibles? quel fusible est liée a la pompe?
quelcun a deja eu cete experience? et a une procedure d'analyse a proposer?

Davance merci
Raffaele


Haut
 Profil  
 
 Sujet du message: Re: pompe à eua VW T5 2013
MessagePosté: 20 Oct 2016 18:01 
Hors ligne

Inscription: 20 Oct 2016 17:55
Messages: 2
La pompe à eau du robinet


Haut
 Profil  
 
 Sujet du message: Re: pompe à eua VW T5 2013
MessagePosté: 21 Oct 2016 07:33 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Aoû 2006 17:37
Messages: 608
Localisation: BERRE LES ALPES (06)
Utiliser la fonction Rechercher : viewtopic.php?f=6&t=1823
Christian

_________________
california 130cv, gris offroad métal, porte-vélos février 2007


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com