Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 22 Mai 2018 12:28 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Mai 2015 18:55
Messages: 188
Localisation: La Chaux-de-Fons, Suisse
Bonjour,
J’ai remarqué à plusieurs reprise qu’au moment de tirer la poignée pour ouvrir la porte latérale, le petit bruit ( pas très discret la nuit) du système d’assistance ne se déclenche pas et du coup au moment de refermer la porte… et bien il n’y a plus d’assistance et un doit claquer la porte super fort pour resynchroniser le tout… Ce problème a commencé il y a 3 mois et j’ai l’impression que la fréquence augmente.
Qui a rencontré ce problème ?
Merci pour votre aide.

_________________
T6 California Beach Liberty. Gris son nom: Yéti
2000ccm 150cv/110kW 4 cylindres TDI
Common Rail EU6 SCR diesel / LED / chauffage stationnaire / 7-vitesses DSG 4Motion
Et que du bonheur!!! ;-)


Haut
 Profil  
 
MessagePosté: 23 Mai 2018 12:46 
Hors ligne

Inscription: 09 Jan 2017 16:48
Messages: 49
Localisation: Marseille
moi c'est peut etre l'option pour l'instant que je regrette le plus d'avoir pris (même si c'est pas ça qui m'a ruiné :) ). Bon j'ai pas de point de comparaison entre fermeture electrique et fermeture sans aucune assistance, mais effectivement je trouve que ca marche une fois sur deux quand j'essaie de ne pas claquer trop fort la porte et au final en camping il m'arrive de refaire la manip 2-3 fois pour que ca se ferme bien. Mais le fait que ca fonctionne ou pas viendrait plus (dans mon cas) de mon geste, que d'un defaut du système.
Mais je ferais attention au moment de l'ouverture car à vrai dire je n'ai jamais remarqué de bruit à ce moment là.

_________________
T6 California Coast TSI 150ch BVM, Mars 2018


Haut
 Profil  
 
MessagePosté: 24 Mai 2018 10:56 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Sep 2014 23:33
Messages: 175
Localisation: Alpes
Moi aussi ça déconne, mais pas pareil: la porte se rouvre tout le temps à la fermeture, à mi-chemin. Il faut "l'accompagner" pour que ça ferme. J'ai essayé de graisser les rails mais ça n'a pas changé grand chose. Je crois qu'il y a une discussion sur ce sujet qq part sur le forum, mais sans solution. Ça se produit surtout qd on est garé en pente (ça dépend de l'inclinaison), ou sous la pluie !!!

Et à l'ouverture depuis qq temps, à l'ouverture, le premier instant (avant même que la porte ne s'ouvre), il y a un bruit grésillant aigu désagréable.

_________________
Calif 2008 avec plein de gadgets; 4mo qui sert souvent; pas autant de nuits à bord qu'on voudrait mais plein de voyages quand même...


Dernière édition par dargaud le 12 Juil 2018 22:20, édité 1 fois.

Haut
 Profil  
 
MessagePosté: 24 Mai 2018 19:36 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mai 2016 09:02
Messages: 313
Localisation: Suisse - Genève
On a aussi eu quelque fois le problème de manière complètement aléatoire, mais c'est vraiment rare dans notre cas. J'ai jamais compris pourquoi d'un coup ça ne fonctionne plus et pourquoi ça revient...

_________________
Bob le bus ;-) - T6 California Ocean - TSI 150ch - Mai 2016 / 106 nuits à bord
http://www.lesaventuresdebob.ch


Haut
 Profil  
 
MessagePosté: 11 Juil 2018 22:17 
Hors ligne

Inscription: 08 Juin 2016 21:52
Messages: 4
Localisation: Somme (80)
Bonjour à tous,

Je n'ai aucune certitude que cela ait un lien avec votre problème, mais je vous fais part d'une expérience récente :

Mon premier Calif était de 2009. Au bout de quelques années de détention, 5/6 ans environ, la batterie côté moteur (fournie d'origine avec le véhicule neuf) commençait à faiblir un peu. Le démarrage était un peu plus poussif mais rien de grave, j'ai continué à rouler comme ça un petit moment en me disant que je la changerai bientôt.

Pendant ce temps, j'ai remarqué que j'avais des problèmes avec la fermeture assistée de la porte coulissante. Le problème semble un peu différent de ce que vous décrivez puisque, pour moi, la porte fonctionnait très bien mais à chaque passage dans une zone ou la chaussée était dégradé, la fermeture assistée se remettait en route comme si la porte venait finalement d'être fermée.

Peu après, j'ai fini par changé la batterie et le problème a totalement disparu.

Le plus étonnant, c'est que je viens d'avoir exactement le même phénomène sur mon nouveau Calif qui est de 2011: batterie d'origine qui a 6/7 ans, démarrage un peu poussif mais tant que ça démarre je traîne à changer la batterie, et à nouveau le fermeture assistée de la porte coulissante qui s'active toutes les 5 minutes quand je roule sur chaussée dégradée... j'ai changé la batterie il y a 6 mois, et plus aucun problème ! :shock:

J'avoue que ne comprends pas le phénomène, mais je partage, ça peut être une piste ?

Bon courage !

Nathan


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com