Site du collectif T5 California

    

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 30 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message:
MessagePosté: 25 Nov 2012 23:26 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour tanguyp,
non je n'ai rien changé, et les derniers mails reçus sont du 17 nov 2012.
Par exemple pour ce post, je n'ai rien reçu.
Bien sur, rien dans les indésirables, je ne sais pas.
Une piste ?
Salutations

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 26 Nov 2012 00:03 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2135
Localisation: près d'Albertville (73)
Je n'ai pas de piste, donc je ne saurai répondre...

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 26 Nov 2012 22:21 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour,
avez-vous la possibilité de voir si le serveur de mails (SMTP) fait partir ou pas les mails à ma destination ? ou si pas du tout (donc ils n'arrivent même pas à l'entrée du serveur) ? ...
J'aime bien recevoir le mail pour le suivi de ce que je poste.
Merci d'avance et bon courage.
Salutations

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 26 Nov 2012 22:47 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour,
y-a-pas comme un bug sur le serveur SMTP ?
Image

Salutations

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 26 Nov 2012 22:53 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2135
Localisation: près d'Albertville (73)
Pas de panique, c'est que je suis en train de faire des essais !

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Nov 2012 01:36 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2135
Localisation: près d'Albertville (73)
Après une série de tests, cela a l'air de venir des serveurs de messagerie. Les mails partent bien de chez OVH, mais, en ce qui me concerne, free et yahoo les réceptionnent mais pas hotmail ni ac-grenoble par exemple. Il y a de grandes chance que cela provienne du port smtp utilisé par défaut (25) par phpbb2 refusé par certains opérateurs et à priori non configurable avec cette version...

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Nov 2012 09:18 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour,
pour moi ça passe par orange.fr .... un grand classique donc.
Si nécessaire, j'ai d'autres boîtes avec d'autres FAI. Tu peux me contacter par mp si tu veux.
Salutations

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Nov 2012 22:11 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour,
c'est OK j'ai reçu des mails de suivi.
Merci beaucoup.
Salutations

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Nov 2012 22:18 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2135
Localisation: près d'Albertville (73)
Ma série de tests d'hier soir a fait que je me suis retrouvé inondé de mèls aujourd'hui !
Il faut en déduire qu'il faut tenir compte, pour certains opérateurs, d'un délai non négligeable entre l'envoi automatique des mèls et leurs réceptions !

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Nov 2012 22:52 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 02:06
Messages: 1188
De quoi ?
Que lis-je !!!
La poste aurait du retard.... :roll:
Rhooooô moi qui commencait à me pencher sur le fichier smtp.php de notre si fidèle et vieux forum !
Au final, je préfère :wink:

_________________
T5 calif 174 cv 4Motion - novembre2005- Extension de garantie 48 mois: obligatoire!


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 28 Nov 2012 00:09 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2135
Localisation: près d'Albertville (73)
Daniel33 a écrit:
La poste aurait du retard.... :roll:

Hé oui, tout fout le camp ! :wink:

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 28 Nov 2012 00:23 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour,
en tout cas, vos "posts" eux, arrivent en temps et en heure maintenant.
Salutations particulières aux administrateurs.
Image

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Jan 2014 22:33 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour,
malgré l'option "Toujours m'avertir des réponses : Envoie un e-mail lorsque quelqu'un répond aux sujets que vous avez posté. Ceci peut être changé chaque fois que vous postez." activée, je ne reçois plus de mail sur les sujets où j'ai récemment posté. Cela s'est déjà produit l'an dernier (voir les posts plus hauts).
Merci

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Jan 2014 20:28 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 04 Mar 2006 23:00
Messages: 2135
Localisation: près d'Albertville (73)
Après avoir contacté notre hébergeur qui gère la fonction mail, le problème semble actuellement résolu.

_________________
California confort 174, février 2005, quel plaisir !...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 27 Jan 2014 22:11 
Hors ligne
Avatar de l’utilisateur

Inscription: 31 Oct 2010 12:27
Messages: 706
Localisation: GARD
Bonjour,
oui, merci ça a re-fonctionné quelques jours après ce post.
Salutations

_________________
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  


Poster un nouveau sujet Répondre au sujet  [ 30 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com